<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Traditions of Easter ... historical meaning and significance explained | Northumberland Gazette</title><meta name="description" content="Seasonal spotlight on quirkiest of customs from chocolate to hot cross buns, Simnel cake to Good Friday fish dish, egg painting, hunting, rolling and jarping."><link rel="canonical" href="https://www.yorkshireeveningpost.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119"><script data-script-priority="highest">!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://consent.northumberlandgazette.co.uk/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.northumberlandgazette.co.uk"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#00638d"><meta name="category" content="Read This"><meta name="sitename" content="Northumberland Gazette"><meta name="page path" content="/read-this"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.northumberlandgazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01.jpg?width=2048&enable=upscale"><meta property="og:image:secure_url" content="https://www.northumberlandgazette.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01.jpg?width=2048&enable=upscale"><meta property="og:image:width" content="1500"><meta property="og:image:height" content="1000"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@alnwickgazette"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Traditions of Easter ... historical meaning and significance explained"><meta property="og:url" content="https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119"><meta property="og:type" content="article"><meta property="og:article:author" content="Nigel Booth"><meta property="og:description" content="Seasonal spotlight on quirkiest of customs from chocolate to hot cross buns, Simnel cake to Good Friday fish dish, egg painting, hunting, rolling and jarping."><meta property="article:modified_time" content="2022-04-16T10:46:08.000Z"><meta name="parsely-post-id" content="4e93e2887f47a3ebdc3e72c5317be9e4"><meta property="fb:app_id" content="2093404634019983"><meta property="fb:pages" content="368688249837705"><style amp-runtime i-amphtml-version="012203172113000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Northumberland Gazette","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3657119","networkId":154725070,"publisherChildId":8057,"addUnitId":"northumberland.jp","article":{"title":"Traditions of Easter ... historical meaning and significance explained","description":"Seasonal spotlight on quirkiest of customs from chocolate to hot cross buns, Simnel cake to Good Friday fish dish, egg painting, hunting, rolling and jarping.","sections":["Read This"],"tags":["read this"],"authors":[{"name":"Nigel Booth","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Read This"}],"wordCount":1170,"imageCount":0,"publish":"2022-04-16T11:45:44Z","remoteId":"4e93e2887f47a3ebdc3e72c5317be9e4","isVideoArticle":false,"topics":[{"name":"Churches","path":"/topic/churches","id":"44821","uuid":"0196faca-9746-4a73-b0d5-5549117958c6","changed":"1623305446","firstLetter":"c"}],"containDailyMotion":false,"sectionCategory":[{"name":"Read This","path":"/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","sourceId":null,"sourceName":null,"sourcePath":"read-this","changed":"1618568061","firstLetter":"r","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Read This","siteSection":"site home/read this","deep":2}],"siteSections":[["site home"],["read this"]]},"domain":"northumberlandgazette.co.uk","ga":"UA-128755582-118","piano":{"subscription":true,"giftSubscription":true,"sportSubscription":true,"sportsGiftSubscription":true,"corporateSubscription":true,"prod":{"appId":"KCEbrcmcpu"},"sandbox":{"appId":"uVkCnQLdsu"}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"ngaz_opt_in","newsletterName":"daily","guid":"10cd7096-3c86-4274-87b0-d1b7fbf803e4"},"embed":{"formId":"25fce51d-0e66-4521-91a6-3d2907cb3cb3"}},"siteKey":"NGAZ","searchId":"001514628816545722277:fmbv1ubfjpw","sourcePointSiteId":5311,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_food","gs_food_misc","gs_society","gs_society_religion","weather","gs_entertain","gv_safe"],"enableGoogleExtendedAccess":false,"oneSignalId":"22b59e48-1712-4480-8d52-3b310f39e5ce","showAds":true}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Northumberland Gazette","url":"https://www.northumberlandgazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/alnwickgazette","https://www.facebook.com/nlandgazette"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Read This","item":"https://www.northumberlandgazette.co.uk/read-this"}]}</script><link rel="amphtml" href="https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="sc-dFdIVH bHyfPo sc-eqKtKx hRSvGZ"><div id="header" class="sc-jgbSNz kIotYz"><div class="sc-gSAPjG iivTXt"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iNWwEs gWaNxe"><button aria-label="Open full menu" class="sc-jfmDQi dtrgSC">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="sc-olbas feHFOJ"><a target="_self" href="/" aria-label="Back to homepage" class="sc-ehmTmK eWLAjt"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3"> <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4" /> <defs> <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z" /> </defs> <clipPath id="b"> <use xlink:href="#a" overflow="visible" /> </clipPath> <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6" /> <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6" /> <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3" /> <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2" /> <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6" /> <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1" /> <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4" /> <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7" /> <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7" /> <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1" /> <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5" /> <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1" /> <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9" /> <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2" /> <g> <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8" /> </g> <g> <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6" /> </g> <g> <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8" /> <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2" /> <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0" /> <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2" /> </g> <g> <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3" /> <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1" /> <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2" /> <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2" /> <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5" /> </g> <g> <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8" /> <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1" /> <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1" /> <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0" /> </g> <g> <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8" /> <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2" /> <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2" /> </g> <g> <defs> <path id="c" d="M818.9 98.4H831v10.9h-12.1z" /> </defs> <clipPath id="d"> <use xlink:href="#c" overflow="visible" /> </clipPath> <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1" /> </g> <g> <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4" /> <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3" /> </g> <g> <defs> <path id="e" d="M790 69.1h21.1v8.7H790z" /> </defs> <clipPath id="f"> <use xlink:href="#e" overflow="visible" /> </clipPath> <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1" /> </g> <g> <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2" /> <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1" /> <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2" /> </g> <g> <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4" /> <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7" /> <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6" /> <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1" /> </g> <g> <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1" /> <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5" /> <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3" /> <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1" /> </g> <g> <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9" /> <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8" /> <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2" /> <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0" /> <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0" /> <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3" /> </g> <g fill="#222"> <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z" /> </g> </svg> </a><span class="sc-hiMGwR gYceZX">News you can trust since 1854</span></div><div class="sc-lbxAil fKycBF"><div class="sc-ckMVTt kSFBmt"><div class="sc-gFGZVQ lgRemP search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jfmDQi sc-eKszNL dtrgSC gsGBOE search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="sc-hKMtZM cleCtf divider"></span><div class="sc-jSMfEi iLsnMQ"><button class="menu-logged-out login-button"><span class="sc-ftvSup cJxHOJ">Sign in</span><span class="sc-gKXOVf jdnskf">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-papXJ sc-jqUVSM hepKRw jkrDKT piano-account-name">Welcome back</span><span class="sc-papXJ hepKRw border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe subscriber-hidden"><span class="sc-hKMtZM cleCtf divider"></span><a class="sc-iBkjds cSqARa font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-fbPSWO kmItHf"><div class="sc-efBctP bOYohG"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="header" aria-label="Share by email" data-param-subject="Traditions of Easter ... historical meaning and significance explained" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Traditions of Easter ... historical meaning and significance explained" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Traditions of Easter ... historical meaning and significance explained https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div></div></div><div class="sc-lbOyJj jWMTqm"><div id="article-next-menu" class="sc-cCsOjp eCrwLK"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Nando’s set to make major change to drinks menu" href="https://www.northumberlandgazette.co.uk/read-this/nandos-set-to-make-major-change-to-drinks-menu-3652240?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-gXmSlM hVtdZG"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Nando’s set to make major change to drinks menu" href="https://www.northumberlandgazette.co.uk/read-this/nandos-set-to-make-major-change-to-drinks-menu-3652240?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Nando’s set to make major change to drinks menu</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Aldi shoppers praise this £35 Specialbuy after Martin Lewis energy bills tip" href="https://www.northumberlandgazette.co.uk/read-this/aldi-shoppers-praise-this-ps35-specialbuy-after-martin-lewis-energy-bills-tip-3650817?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-gXmSlM hVtdZG"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Aldi shoppers praise this £35 Specialbuy after Martin Lewis energy bills tip" href="https://www.northumberlandgazette.co.uk/read-this/aldi-shoppers-praise-this-ps35-specialbuy-after-martin-lewis-energy-bills-tip-3650817?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Aldi shoppers praise this £35 Specialbuy after Martin Lewis energy bills tip</p></a></li></ul></div><ul class="sc-gicCDI kFBcLY navbar"><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY active">News</a><ul class="sc-bZkfAO eOuPhi hover-menu"><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="sc-ezWOiH imSNDx list-item active"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Your Northumberland" href="https://www.northumberlandgazette.co.uk/topic/northumberland" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Your Northumberland</a><ul class="sc-bZkfAO eOuPhi hover-menu"><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="https://www.northumberlandgazette.co.uk/topic/berwick" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Berwick Advertiser">Berwick Advertiser</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="https://www.northumberlandgazette.co.uk/topic/whitley-bay" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News Guardian">News Guardian</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="https://www.northumberlandgazette.co.uk/topic/blyth" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News Post Leader">News Post Leader</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="https://www.northumberlandgazette.co.uk/topic/morpeth" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Morpeth Herald">Morpeth Herald</a></li></ul></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus" href="/health/coronavirus" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Coronavirus</a></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On" href="/whats-on" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">What&#x27;s On</a><ul class="sc-bZkfAO eOuPhi hover-menu"><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Lifestyle</a><ul class="sc-bZkfAO eOuPhi hover-menu"><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/lifestyle/pets" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Pets">Pets</a></li></ul></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business" href="/business" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Business</a></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Sport</a><ul class="sc-bZkfAO eOuPhi hover-menu"><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Recommended</a><ul class="sc-bZkfAO eOuPhi hover-menu"><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-ezWOiH imSNDx list-item"><a class="sc-kLLXSd sc-jIZahH cNoFIQ hZGhVf submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Public Notices</a></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Advertise My Business" href="http://www.jpimedialocal.co.uk/?ref=OE&amp;utm_source=offaly-express&amp;utm_medium=news-site-referral&amp;utm_content=navbar&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Advertise My Business</a></li><li class="sc-himrzO jmpXjM menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-kLLXSd sc-ikZpkk cYHeWc cjrIOY">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="sc-csvncw UKpwN"><article class="sc-hhICeM dHBcpE"><div class="sc-kMizLa dNuUGO"><div class="sc-eoXOpV gjAvMu" id="topBanner"></div></div><div class="sc-eoXOpV gjAvMu" id="nativeBanner"></div><div class="sc-eoXOpV gjAvMu" id="adSlotWallpaper"></div><div class="sc-eoXOpV gjAvMu" id="adSlotSeedTag"></div><nav class="sc-hRwTwm bnnOWf"><a href="/read-this">Read This</a></nav><h1 class="sc-cKajLJ flsKyv">Traditions of Easter ... historical meaning and significance explained</h1><h2 class="sc-hrZiYQ dVOsjq"></h2><div class="sc-iLvKtB eufyMj"><div class="sc-lGdcD dacrvX"><div class="sc-kRktcz dhTWIr"><span><span>By</span> Nigel Booth</span></div><div class="sc-ibEqUB cSCASC">Saturday, 16th April 2022, 12:45 pm</div></div><div class="sc-efBctP bOYohG"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Traditions of Easter ... historical meaning and significance explained" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Traditions of Easter ... historical meaning and significance explained" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Traditions of Easter ... historical meaning and significance explained https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div></div><div class="sc-iIPllB iuNAA-d"><div id="content-wrapper" class="sc-dDaJoQ hrztml"><div><figure class="sc-bczRLJ faSjrr hero-image hero-media"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01.jpg?width=640&amp;enable=upscale" alt="Chocolate Easter Eggs are a traditional gift at this time of year (photo: adobe)" height="1000" width="1500" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01.jpg?&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01.jpg?&amp;width=990 990w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMDAiIHdpZHRoPSIxNTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Chocolate Easter Eggs are a traditional gift at this time of year (photo: adobe)" fallback layout="responsive" height="1000" width="1500" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6667%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">Chocolate Easter Eggs are a traditional gift at this time of year (photo: adobe)</figcaption></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="sc-jLFzpH cCrwmi"></div><div class="sc-fIavCj VQRud markup"><h2>Seasonal spotlight on quirkiest of customs from chocolate to hot cross buns, Simnel cake to Good Friday fish dish, egg painting, hunting, rolling and jarping.</h2></div><div class="sc-hGtivm faYbNV piano-article-paywall"></div><div class="sc-fIavCj VQRud markup"><p>Annually many of us observe “traditions” associated with Easter.</p></div><div id class="sc-iyOMks bAYzJf polar-placeholder polar-mobile"></div><div class="sc-fIavCj VQRud markup"><p>But, do we really understand how and why these traditions came about and the meanings behind them? <strong>Steve Cain</strong> explains.</p></div><div id="article-newsletter-signup" class="sc-iqcoie coiGy"><div class="sc-evZas gRmYbL"><div class="sc-breuTD kXJLqt"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3"> <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4" /> <defs> <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z" /> </defs> <clipPath id="b"> <use xlink:href="#a" overflow="visible" /> </clipPath> <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6" /> <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6" /> <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3" /> <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2" /> <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6" /> <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1" /> <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4" /> <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7" /> <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7" /> <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1" /> <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5" /> <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1" /> <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9" /> <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2" /> <g> <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8" /> </g> <g> <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6" /> </g> <g> <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8" /> <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2" /> <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0" /> <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2" /> </g> <g> <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3" /> <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1" /> <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2" /> <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2" /> <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5" /> </g> <g> <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8" /> <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1" /> <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1" /> <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0" /> </g> <g> <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8" /> <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2" /> <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2" /> </g> <g> <defs> <path id="c" d="M818.9 98.4H831v10.9h-12.1z" /> </defs> <clipPath id="d"> <use xlink:href="#c" overflow="visible" /> </clipPath> <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1" /> </g> <g> <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4" /> <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3" /> </g> <g> <defs> <path id="e" d="M790 69.1h21.1v8.7H790z" /> </defs> <clipPath id="f"> <use xlink:href="#e" overflow="visible" /> </clipPath> <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1" /> </g> <g> <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2" /> <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1" /> <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2" /> </g> <g> <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4" /> <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7" /> <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6" /> <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1" /> </g> <g> <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1" /> <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5" /> <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3" /> <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1" /> </g> <g> <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9" /> <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8" /> <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2" /> <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0" /> <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0" /> <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3" /> </g> <g fill="#222"> <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z" /> </g> </svg> </div><div class="sc-breuTD sc-ksZaOG kXJLqt IBZil">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hAZoDl lyNAr"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-hAZoDl sc-fnykZs lyNAr bHCIbp"><span>The i newsletter</span> cut through the noise</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="ngaz_opt_in"><input name="source" type="hidden" readonly value="Northumberland Gazette in article"><input name="source_url" type="hidden" readonly value="https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119"><input name="source_website_category" type="hidden" readonly value="Read This"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="10cd7096-3c86-4274-87b0-d1b7fbf803e4"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6Lcp0LYZAAAAAJXOrAWJXiiOb4HFgfk5phGxYaPp" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-widget-id="AR_2"></div><div id="adSlotTead" class="sc-iNFqmR gIGVzf"></div><div class="sc-fIavCj VQRud markup"><h2>Chocolate Easter eggs</h2></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU1" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU1-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div><figure class="sc-bczRLJ faSjrr"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01-1024x683.jpg?width=640" alt="Chocolate Easter Eggs are a traditional gift at this time of year (photo: adobe)" height="683" width="1024" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01-1024x683.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-01-1024x683.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Chocolate Easter Eggs are a traditional gift at this time of year (photo: adobe)" fallback layout="responsive" height="683" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6992%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">Chocolate Easter Eggs are a traditional gift at this time of year (photo: adobe)</figcaption></div><div class="sc-fIavCj VQRud markup"><p>Eggs are symbolic of new life and rebirth.</p></div><div class="sc-fIavCj VQRud markup"><p>During medieval times the eating of eggs was prohibited during Lent (the six week period leading up to Easter), so on Easter Sunday scoffing an egg was an absolute treat.</p></div><div class="sc-fIavCj VQRud markup"><p>This was particularly so for the poorer folk who could scant afford luxuries like meat.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU2" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU2-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p><a href="/topic/churches" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/churches">Churches</a> received eggs from parishioners as Good Friday offerings and, sometimes, the lord of the manor would be presented with an egg from villagers.</p></div><div class="sc-fIavCj VQRud markup"><p>There are superstitions relating to eggs too.</p></div><div class="sc-fIavCj VQRud markup"><p>If a hen laid an egg on Good Friday and it was kept for a century, it was believed the egg would turn into diamonds.</p></div><div class="sc-fIavCj VQRud markup"><p>An egg with a double-yolk was thought to be a sign of prosperity in the future.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU3" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU3-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>It was also thought that if an egg which was cooked on Good Friday wasn’t eaten until Easter Sunday, it would improve a person’s fertility and also prevent unforeseen death.</p></div><div class="sc-fIavCj VQRud markup"><p>Instead of gifting real chicken, duck or goose eggs at Easter, we now present chocolate eggs, with around 80 million being purchased in the UK every year.</p></div><div class="sc-fIavCj VQRud markup"><p>On average, each child in Britain will receive up to eight Easter eggs.</p></div><div class="sc-fIavCj VQRud markup"><p>The first chocolate Easter eggs originated in France and Germany in the 19th century.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU4" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU4-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>In 1873, the first hollow chocolate Easter egg, as we now know it, was produced by JS Fry &amp; Sons and Cadbury.</p></div><div class="sc-fIavCj VQRud markup"><h2>Hot cross buns</h2></div><div><figure class="sc-bczRLJ faSjrr"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-02-1024x683.jpg?width=640" alt="Hot Cross Buns have deep religious significance at Easter (photo: adobe)" height="683" width="1024" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-02-1024x683.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-02-1024x683.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Hot Cross Buns have deep religious significance at Easter (photo: adobe)" fallback layout="responsive" height="683" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.6992%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">Hot Cross Buns have deep religious significance at Easter (photo: adobe)</figcaption></div><div class="sc-fIavCj VQRud markup"><p>Hot cross buns are much more than sweet and spicy rolls marking the end of Lent.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU5" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU5-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>According to superstitions dating back to medieval times, a hot cross bun hung from the kitchen ceiling on</p></div><div class="sc-fIavCj VQRud markup"><p>Good Friday was supposed to ward off evil spirits, bring good luck to the household and guarantee a safe cooking space.</p></div><div class="sc-fIavCj VQRud markup"><p>In other words, prevent kitchen fires and ensure perfectly baked loaves of bread.</p></div><div class="sc-fIavCj VQRud markup"><p>The bun is believed to stay fresh and mould-free until replaced the following year.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU6" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU6-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>Hot cross buns were even rumoured to protect boats from being shipwrecked!</p></div><div class="sc-fIavCj VQRud markup"><p>They are believed to have come from 14th century Anglican Monk Thomas Rocliffe, who baked them to hand out to the poor and needy on Good Friday.</p></div><div class="sc-fIavCj VQRud markup"><p>They gained in popularity and were enjoyed the whole year around until Queen Elizabeth I passed a law decreeing that the spiced buns could only be eaten on Good Friday, Christmas or at funerals.</p></div><div class="sc-fIavCj VQRud markup"><p>The spices in the bread dough are said to represent the spices used to embalm Jesus before he was buried (and rose, just like the buns themselves).</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU7" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU7-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>The shape of the cross, of course, also represents Catholic imagery of the crucifixion of Jesus Christ.Good Friday fish dish</p></div><div class="sc-fIavCj VQRud markup"><h2>Fish</h2></div><div><figure class="sc-bczRLJ faSjrr"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-03-1024x678.jpg?width=640" alt="Fish is traditionally eaten on Good Friday (photo: adobe)" height="678" width="1024" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-03-1024x678.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-03-1024x678.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3OCIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Fish is traditionally eaten on Good Friday (photo: adobe)" fallback layout="responsive" height="678" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:66.2109%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">Fish is traditionally eaten on Good Friday (photo: adobe)</figcaption></div><div class="sc-fIavCj VQRud markup"><p>Fish is traditionally eaten on Good Friday, as a result of the doctrine set out by the Vatican.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU8" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU8-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>The medieval church decreed that meat – specifically the meat of warm-blooded land animals – shouldn’t be eaten, which meant eating fish instead.</p></div><div class="sc-fIavCj VQRud markup"><p>Meat was seen as a delicacy in ancient cultures, and was generally linked with celebrations and feasts.Christians believe that Christ, who was crucified on Good Friday, sacrificed his flesh for our sins.</p></div><div class="sc-fIavCj VQRud markup"><p>Therefore, those who follow the religion have abstained from eating meat on Good Friday for centuries.</p></div><div class="sc-fIavCj VQRud markup"><h2>Simnel cake</h2></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU9" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU9-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>Although usually associated with Easter, originally the Simnel cake was eaten on Mothering Sunday.</p></div><div class="sc-fIavCj VQRud markup"><p>It provided a tasty treat midway through the fasting of Lent.</p></div><div class="sc-fIavCj VQRud markup"><p>Topped with eleven symbolic marzipan balls – which represent the eleven true apostles of Jesus Christ – the</p></div><div class="sc-fIavCj VQRud markup"><p>Simnel cake is lighter than the rich, boozy fruit cake enjoyed at Christmas.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU10" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU10-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>But it is made with similar ingredients, including sultanas, raisins and lemon zest.</p></div><div class="sc-fIavCj VQRud markup"><p>The Tudors added saffron to their Simnel cakes, but this is rarely done nowadays.</p></div><div class="sc-fIavCj VQRud markup"><p>The Simnel cake was waning in popularity but, due to celebrity chefs including Mary Berry, Nigella Lawson and</p></div><div class="sc-fIavCj VQRud markup"><p>Prue Leith all demonstrating their recipes on television, it is enjoying something of a revival.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU11" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU11-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><h2>Easter bonnets</h2></div><div><figure class="sc-bczRLJ faSjrr"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-04-683x1024.jpg?width=640" alt="Fish is traditionally eaten on Good Friday (photo: adobe)" height="1024" width="683" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-04-683x1024.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2022/04/ZACH-11-04-22-004-Easter-04-683x1024.jpg?&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEwMjQiIHdpZHRoPSI2ODMiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Fish is traditionally eaten on Good Friday (photo: adobe)" fallback layout="responsive" height="1024" width="683" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:149.9268%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-gsnTZi fmDQob">Fish is traditionally eaten on Good Friday (photo: adobe)</figcaption></div><div class="sc-fIavCj VQRud markup"><p>Popularised in the Irving Berlin song Easter Parade, the Easter Bonnet is now the focal point of competitions and parades held at Easter time.</p></div><div class="sc-fIavCj VQRud markup"><p>The origins of the tradition of wearing a bright, frilly bonnet stretch right back to when people would wear their new “Sunday best” clothes to church at Easter.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU12" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU12-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>The bright, flamboyant hats were a joyful expression of new beginnings after the gloom of winter and the fasting of Lent.</p></div><div class="sc-fIavCj VQRud markup"><h2>Egg painting</h2></div><div class="sc-fIavCj VQRud markup"><p>The tradition of painting eggs at Easter dates back to the 13th century.</p></div><div class="sc-fIavCj VQRud markup"><p>The egg had become a symbol for the resurrection of Jesus Christ, so people would paint and decorate eggs to mark the end of the period of fasting at Lent, and eat them at Easter as a celebration.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU13" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU13-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><h2>Egg hunts</h2></div><div class="sc-fIavCj VQRud markup"><p>This custom is believed to have originated in sixteenth century Germany when, traditionally, the men would hide eggs for the women and children to find. This was a nod to the story of the resurrection of Jesus Christ, in which the empty tomb was discovered by women.</p></div><div class="sc-fIavCj VQRud markup"><h2>Quirky customs and traditions</h2></div><div class="sc-fIavCj VQRud markup"><p><strong>Egg jarping</strong>: A game not unlike conkers in which two players tap the pointed ends of their hard-boiled eggs together until the shell of one cracks.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU14" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU14-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p><strong>Hop egg</strong>: Eggs are laid on the ground and teams take turns to dance among them, with the aim being to damage as few as possible.</p></div><div class="sc-fIavCj VQRud markup"><p><strong>Morris dancing</strong>: A type of English folk dancing which often takes place during Easter parades or village fairs.</p></div><div class="sc-fIavCj VQRud markup"><p>The dance troupes were traditionally all-male (although there are now female groups, too), dressed in white, with bells on their trousers and either a stick or a handkerchief held aloft in their hands.</p></div><div class="sc-fIavCj VQRud markup"><p><strong>Egg rolling</strong>: Children roll highly decorated hard-boiled eggs down grassy hills to see whose goes farthest.</p></div><div class="sc-McAUB efOUEI"></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU15" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-eEOqmf jyiscn"><div class="sc-fWIMVQ cpMAlC"><div id="articleMPU15-mobile" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-fIavCj VQRud markup"><p>This tradition is most commonly observed in Scotland, the north of England and Northern Ireland.</p></div><div class="sc-fIavCj VQRud markup"><p>Annual competitions are still held at Arthur’s Seat in Edinburgh, Penshaw Hill in Sunderland, the castle moat at Penrith and right across Lancashire.</p></div><div class="sc-ePsPkC gRRNaQ piano-article-bottom"></div><div class="sc-cbDwiu fscTDZ"><span class="article-tag"><a href="/topic/churches">Churches</a></span></div><div class="sc-efBctP bOYohG social-share"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Traditions of Easter ... historical meaning and significance explained" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Traditions of Easter ... historical meaning and significance explained" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3657119" data-vars-titleclick="Traditions of Easter ... historical meaning and significance explained" data-vars-urlclick="/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-vars-el="in article - bottom" aria-label="Share to Whatsapp" data-param-text="Traditions of Easter ... historical meaning and significance explained https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119" data-widget-id="AR_1"></div></div><aside class="sc-cSFexR bTpdMO sidebar "><div class="sc-hLaujc isvxJl"><div class="sc-fWIMVQ cpMAlC"><div id="sidebarMPU1" class="sc-jWEIYm dvfitm"></div></div></div><div id="sidebar-static-newsletter" class="sc-gspIFj gAeGlf hidden"><a class="sc-czShuu bThmMk newsletter-sidebar" href="/newsletter" target="_blank" rel="noopener"><h3 class="sc-gpxMCN ABcMg">Sign up for the newsletter</h3><h4 class="sc-cxalrY dfHWxn">Keep up with the latest news and views from Northumberland Gazette</h4><div class="sc-iLIByi beItJY">Sign Up</div><div class="sc-boKtkb irGyLx"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3"> <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4" /> <defs> <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z" /> </defs> <clipPath id="b"> <use xlink:href="#a" overflow="visible" /> </clipPath> <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6" /> <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6" /> <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3" /> <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2" /> <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6" /> <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1" /> <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4" /> <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7" /> <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7" /> <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1" /> <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5" /> <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1" /> <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9" /> <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2" /> <g> <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8" /> </g> <g> <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6" /> </g> <g> <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8" /> <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2" /> <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0" /> <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2" /> </g> <g> <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3" /> <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1" /> <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2" /> <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2" /> <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5" /> </g> <g> <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8" /> <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1" /> <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1" /> <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0" /> </g> <g> <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8" /> <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2" /> <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2" /> </g> <g> <defs> <path id="c" d="M818.9 98.4H831v10.9h-12.1z" /> </defs> <clipPath id="d"> <use xlink:href="#c" overflow="visible" /> </clipPath> <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1" /> </g> <g> <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4" /> <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3" /> </g> <g> <defs> <path id="e" d="M790 69.1h21.1v8.7H790z" /> </defs> <clipPath id="f"> <use xlink:href="#e" overflow="visible" /> </clipPath> <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1" /> </g> <g> <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2" /> <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1" /> <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2" /> </g> <g> <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4" /> <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7" /> <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6" /> <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1" /> </g> <g> <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1" /> <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5" /> <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3" /> <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1" /> </g> <g> <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9" /> <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8" /> <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2" /> <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0" /> <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0" /> <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3" /> </g> <g fill="#222"> <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z" /> </g> </svg> </div></a></div><div class="sc-kKrQFk eqSFer"><h3 class="sc-hTtIkV iTsZvr">Most Popular</h3><div data-target="/internal-api/html/trending?section=Read%2520This&amp;start=0&amp;domain=northumberlandgazette.co.uk&amp;requestingDomain=northumberlandgazette.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-hpDagy QKTQi"><ul></ul></esi:include></div></div><div class="polar-placeholder polar-desktop"></div><div class="sc-bWijRQ hJSjxv piano-article-sidebar"></div><div class="sc-hLaujc isvxJl"><div class="sc-fWIMVQ cpMAlC"><div id="sidebarMPU2" class="sc-jWEIYm dvfitm"></div></div></div><div class="sc-kKrQFk eqSFer"><h3 class="sc-hTtIkV iTsZvr">Most Popular</h3><div data-target="/internal-api/html/trending?section=Recommended&amp;start=0&amp;domain=northumberlandgazette.co.uk&amp;requestingDomain=northumberlandgazette.co.uk&amp;truncateTitleSize=&amp;limit=5" class="sc-hpDagy QKTQi"><ul><li>
<a target="_top" class="" title="Garden furniture ideas: the best outdoor furniture still in stock 2022, including outdoor tables and chairs" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.northumberlandgazette.co.uk/recommended/best-garden-furniture-still-in-stock-2022-3152923?itm_source=parsely-api">
<span>1</span>
<amp-img src="https://www.northumberlandgazette.co.uk/jpim-static/image/2021/04/28/09/Garden%20furniture%20ideas%20the%20best%20outdoor%20furniture%20still%20in%20stock%202021.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Garden furniture ideas: the best outdoor furniture still in stock 2022, including outdoor tables and chairs" height="80" width="100"></amp-img>
<div>Garden furniture ideas: the best outdoor furniture still in stock 2022, including outdoor tables and chairs</div>
</a>
</li><li>
<a target="_top" class="" title="Best BBQ grills UK 2022: outdoor pellet barbecues from Traeger, Broil King, and Weber" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.northumberlandgazette.co.uk/recommended/best-barbecues-uk-2022-pellet-bbq-grill-3190389?itm_source=parsely-api">
<span>2</span>
<amp-img src="https://www.northumberlandgazette.co.uk/jpim-static/image/2021/04/06/11/Traeger%20Pro%20575%20lifestyle%202.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best BBQ grills UK 2022: outdoor pellet barbecues from Traeger, Broil King, and Weber" height="80" width="100"></amp-img>
<div>Best BBQ grills UK 2022: outdoor pellet barbecues from Traeger, Broil King, and Weber</div>
</a>
</li><li>
<a target="_top" class="" title="Menopause: the best skincare for menopausal skin" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.northumberlandgazette.co.uk/recommended/menopause-best-skincare-for-menopausal-skin-3234540?itm_source=parsely-api">
<span>3</span>
<amp-img src="https://www.northumberlandgazette.co.uk/jpim-static/image/2021/05/12/18/Menopause%20the%20best%20skincare%20for%20menopausal%20skin.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Menopause: the best skincare for menopausal skin" height="80" width="100"></amp-img>
<div>Menopause: the best skincare for menopausal skin</div>
</a>
</li><li>
<a target="_top" class="" title="Taste test: we review the best and worst supermarket Easter Eggs for 2022" data-vars-el="4" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="4" href="https://www.northumberlandgazette.co.uk/recommended/best-worst-supermarket-easter-eggs-uk-2022-tesco-ms-aldi-cadbury-asda-3648742?itm_source=parsely-api">
<span>4</span>
<amp-img src="https://www.northumberlandgazette.co.uk/jpim-static/image/2022/04/08/12/nwld-composite-eggs-km.jpg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Taste test: we review the best and worst supermarket Easter Eggs for 2022" height="80" width="100"></amp-img>
<div>Taste test: we review the best and worst supermarket Easter Eggs for 2022</div>
</a>
</li><li>
<a target="_top" class="" title="Best mascaras 2022 for full, fluttery, waterproof or natural lashes, from Maybelline, Benefit, Fenty and Mac" data-vars-el="5" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="5" href="https://www.northumberlandgazette.co.uk/recommended/best-mascaras-uk-2022-3654195?itm_source=parsely-api">
<span>5</span>
<amp-img src="https://www.northumberlandgazette.co.uk/jpim-static/image/2022/02/24/13/Mascara.jpeg?width=2048&enable=upscalecrop=10:8,smart&width=200&auto=webp&quality=75" alt="Best mascaras 2022 for full, fluttery, waterproof or natural lashes, from Maybelline, Benefit, Fenty and Mac" height="80" width="100"></amp-img>
<div>Best mascaras 2022 for full, fluttery, waterproof or natural lashes, from Maybelline, Benefit, Fenty and Mac</div>
</a>
</li></ul></esi:include></div></div><div class="sc-hLaujc isvxJl"><div class="sc-fWIMVQ cpMAlC"><div id="sidebarMPU3" class="sc-jWEIYm dvfitm"></div></div></div><div id="sidebar-onscroll-1"></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-bOJcbE kfqlpt"><div class="sc-zsjhC bOiPNC"><div id="bottomBanner" class="sc-eoXOpV gjAvMu"></div></div><div class="sc-jIsiFf cyvrfK piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-fXynhf hgOjsg"><div class="sc-grREDI iEkmwE"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="sc-TRNrF dMDzYG"><nav class="sc-jIAOiI ffVVUz"><div class="sc-hlnMnd hozmgl footer-social"><h3 class="sc-jOhDuK XqTmU">Follow us on</h3><ul class="sc-eKBdFk clzNZj"><li class="sc-bUbCnL dRkEmX"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Northumberland Gazette on Facebook" href="https://www.facebook.com/nlandgazette" class="sc-kIKDeO ryCvb">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Northumberland Gazette on Twitter" href="https://twitter.com/alnwickgazette" class="sc-kIKDeO ryCvb">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></li></ul></div><div class="sc-hlnMnd hozmgl footer-menu"><h3 class="sc-jOhDuK XqTmU">Explore</h3><ul class="sc-eKBdFk clzNZj"><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-jQHtVU bzDFfj">News</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-jQHtVU bzDFfj">Sport</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What&#x27;s On" class="sc-jQHtVU bzDFfj">What&#x27;s On</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-jQHtVU bzDFfj">Lifestyle</a></li></ul></div><div class="sc-hlnMnd hozmgl footer-menu"><h3 class="sc-jOhDuK XqTmU">More from Northumberland Gazette</h3><ul class="sc-eKBdFk clzNZj"><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://announcements.northumberlandgazette.co.uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.northumberlandgazette.co.uk" class="sc-jQHtVU bzDFfj">Announcements</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-jQHtVU bzDFfj">Jobs</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-jQHtVU bzDFfj">Public Notices</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-jQHtVU bzDFfj">Must Read</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://northeastpress.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://northeastpress.newsprints.co.uk/" class="sc-jQHtVU bzDFfj">Buy a Photo</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://findit.northumberlandgazette.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.northumberlandgazette.co.uk/" class="sc-jQHtVU bzDFfj">Directory</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://www.awin1.com/awclick.php?mid=5895&amp;id=876315" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.awin1.com/awclick.php?mid=5895&amp;id=876315" class="sc-jQHtVU bzDFfj">Newspaper Archive</a></li></ul></div><div class="sc-hlnMnd hozmgl footer-menu"><h3 class="sc-jOhDuK XqTmU">Useful Links</h3><ul class="sc-eKBdFk clzNZj"><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-jQHtVU bzDFfj">Contact Us</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-jQHtVU bzDFfj">Advertise My Business</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=northumberlandgazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=northumberlandgazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-jQHtVU bzDFfj">Advertise a Job</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://www.jpimedialocal.co.uk/self-serve/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="sc-jQHtVU bzDFfj">Place your Ad</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-jQHtVU bzDFfj">Readers Charter</a></li><li class="sc-bUbCnL dRkEmX"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-jQHtVU bzDFfj">Archive</a></li></ul></div></nav></div><footer class="sc-fXynhf sc-dwLEzm hgOjsg iquRGe"><div class="sc-TRNrF dMDzYG"><div class="sc-ZyCDH eAuySE"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-dsQDmV gXLGZE"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-cZwWEu hbArmM"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</span></a><div class="sc-jTYCaT iXfWSG"><span class="sc-jQHtVU sc-fvNpTx sc-fctJkW bzDFfj FgnDh drdFbi">©JPIMedia Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="sc-jQHtVU sc-fvNpTx bzDFfj FgnDh">Cookie Settings</a><span class="sc-HzFiz fvqpxc"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="sc-jQHtVU sc-fvNpTx bzDFfj FgnDh">Terms and Conditions</a><span class="sc-HzFiz fvqpxc"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="sc-jQHtVU sc-fvNpTx bzDFfj FgnDh">Privacy policy</a><span class="sc-HzFiz fvqpxc"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="sc-jQHtVU sc-fvNpTx bzDFfj FgnDh">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-llJcti ecAXZL i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-ivTmOn dFxgFi"><div class="sc-fEOsli jgzevq"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="sc-bjUoiL gUcmxN"><a href="/" class="logo"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3"> <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4" /> <defs> <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z" /> </defs> <clipPath id="b"> <use xlink:href="#a" overflow="visible" /> </clipPath> <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6" /> <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6" /> <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3" /> <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2" /> <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6" /> <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1" /> <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4" /> <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7" /> <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7" /> <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1" /> <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5" /> <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1" /> <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9" /> <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2" /> <g> <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8" /> </g> <g> <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6" /> </g> <g> <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8" /> <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2" /> <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0" /> <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2" /> </g> <g> <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3" /> <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1" /> <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2" /> <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2" /> <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5" /> </g> <g> <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8" /> <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1" /> <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1" /> <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0" /> </g> <g> <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8" /> <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2" /> <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2" /> </g> <g> <defs> <path id="c" d="M818.9 98.4H831v10.9h-12.1z" /> </defs> <clipPath id="d"> <use xlink:href="#c" overflow="visible" /> </clipPath> <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1" /> </g> <g> <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4" /> <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3" /> </g> <g> <defs> <path id="e" d="M790 69.1h21.1v8.7H790z" /> </defs> <clipPath id="f"> <use xlink:href="#e" overflow="visible" /> </clipPath> <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1" /> </g> <g> <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2" /> <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1" /> <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2" /> </g> <g> <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4" /> <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7" /> <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6" /> <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1" /> </g> <g> <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1" /> <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5" /> <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3" /> <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1" /> </g> <g> <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9" /> <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8" /> <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2" /> <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0" /> <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0" /> <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3" /> </g> <g fill="#222"> <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z" /> </g> </svg> </a><span class="sc-idiyUo gIOrBu">News you can trust since 1854</span></div></div><div class="sc-dIouRR inqBJe"><div class="sc-cxabCf bpPgEV"><div class="sc-jSMfEi iLsnMQ"><button class="menu-logged-out login-button"><span class="sc-ftvSup cJxHOJ">Sign in</span><span class="sc-gKXOVf jdnskf">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="menu-logged-in hide"><span class="sc-papXJ sc-jqUVSM hepKRw jkrDKT piano-account-name">Welcome back</span><span class="sc-papXJ hepKRw border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><div class="subscribe subscriber-hidden"><span class="sc-hKMtZM cleCtf divider"></span><a class="sc-iBkjds cSqARa font-override" href="/subscriptions">Subscribe</a></div></div></div><div class="sc-fLlhyt kIalnr search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-hHLeRK gWrXiI"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.northumberlandgazette.co.uk/topic/northumberland" href="https://www.northumberlandgazette.co.uk/topic/northumberland">Your Northumberland</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Your Northumberland</li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/berwick" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Berwick Advertiser" rel="noopener">Berwick Advertiser</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/whitley-bay" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="News Guardian" rel="noopener">News Guardian</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/blyth" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="News Post Leader" rel="noopener">News Post Leader</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/morpeth" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Morpeth Herald" rel="noopener">Morpeth Herald</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/ponteland" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Ponteland" rel="noopener">Ponteland</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/alnwick" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Alnwick" rel="noopener">Alnwick</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/ashington" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Ashington" rel="noopener">Ashington</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="https://www.northumberlandgazette.co.uk/topic/wooler" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="Wooler" rel="noopener">Wooler</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus" href="/health/coronavirus">Coronavirus</a></div></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What&#x27;s On" href="/whats-on">What&#x27;s On</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What&#x27;s On</li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/lifestyle/pets" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Pets">Pets</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business" href="/business">Business</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu6.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu8.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="sc-dmRaPn iBsBuB"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Public Notices" href="/public-notices">Public Notices</a></div></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.jpimedialocal.co.uk/self-serve/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Free Happy Ads</a></div></div></li></ul></nav><div class="sc-kgflAQ fuKRVr detailed-menu-follow"><div>Follow us</div><a href="https://www.facebook.com/nlandgazette" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Northumberland Gazette on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/alnwickgazette" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Northumberland Gazette on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="sc-bBrHrO bBAwkA"><div id="article-newsletter-signup" class="sc-iqcoie coiGy"><div class="sc-evZas gRmYbL menu-newsletter"><div class="sc-breuTD kXJLqt"> <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3"> <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4" /> <defs> <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z" /> </defs> <clipPath id="b"> <use xlink:href="#a" overflow="visible" /> </clipPath> <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6" /> <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6" /> <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3" /> <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2" /> <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6" /> <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1" /> <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4" /> <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7" /> <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7" /> <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1" /> <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5" /> <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1" /> <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9" /> <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2" /> <g> <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8" /> </g> <g> <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6" /> </g> <g> <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8" /> <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2" /> <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0" /> <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2" /> </g> <g> <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3" /> <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1" /> <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2" /> <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2" /> <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5" /> </g> <g> <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8" /> <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1" /> <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1" /> <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0" /> </g> <g> <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8" /> <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2" /> <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2" /> </g> <g> <defs> <path id="c" d="M818.9 98.4H831v10.9h-12.1z" /> </defs> <clipPath id="d"> <use xlink:href="#c" overflow="visible" /> </clipPath> <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8" /> <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1" /> </g> <g> <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4" /> <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3" /> </g> <g> <defs> <path id="e" d="M790 69.1h21.1v8.7H790z" /> </defs> <clipPath id="f"> <use xlink:href="#e" overflow="visible" /> </clipPath> <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4" /> <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1" /> </g> <g> <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2" /> <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1" /> <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2" /> </g> <g> <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4" /> <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7" /> <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6" /> <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1" /> </g> <g> <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1" /> <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5" /> <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3" /> <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1" /> </g> <g> <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9" /> <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8" /> <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2" /> <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0" /> <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0" /> <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3" /> </g> <g fill="#222"> <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z" /> </g> </svg> </div><div class="sc-breuTD sc-ksZaOG kXJLqt IBZil">
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79"> <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11" />
</svg>
</div><h2 class="sc-hAZoDl lyNAr"><span>Sign up</span> to our daily newsletter</h2><h2 class="sc-hAZoDl sc-fnykZs lyNAr bHCIbp"><span>The i newsletter</span> cut through the noise</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="ngaz_opt_in"><input name="source" type="hidden" readonly value="Northumberland Gazette in article"><input name="source_url" type="hidden" readonly value="https://www.northumberlandgazette.co.uk/read-this/traditions-of-easter-historical-meaning-and-significance-explained-3657119"><input name="source_website_category" type="hidden" readonly value="Read This"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="10cd7096-3c86-4274-87b0-d1b7fbf803e4"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6Lcp0LYZAAAAAJXOrAWJXiiOb4HFgfk5phGxYaPp" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.4c865c4729b19c27b999.js"></script> </body></html>