<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.northumberlandgazette.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="504"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Northumberland Gazette"/>
<meta name="page path" content="Northumberland Gazette\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Make sure your voice is heard on future of the NHS - Northumberland Gazette</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Local,health">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170","headline":"Make sure your voice is heard on future of the NHS","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.northumberlandgazette.co.uk/webimage/1.9693422.1554798911!/image/image.jpg","dateCreated":"2019-04-09T09:32:03Z","articleSection":"News","keywords":["Local","health"]}
</script>
<meta name="description" content="The independent champion Healthwatch Northumberland is urging people to have their say on the NHS Long Term Plan."/>
<meta property="og:description" content="The independent champion Healthwatch Northumberland is urging people to have their say on the NHS Long Term Plan."/>
<meta property="og:title" content="Make sure your voice is heard on future of the NHS"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.northumberlandgazette.co.uk/webimage/1.9693422.1554798911!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NPNG-masthead-share-img.png'/>
<meta property="og:url" content='https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@alnwickgazette" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170"},"headline":"Make sure your voice is heard on future of the NHS","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.northumberlandgazette.co.uk/webimage/1.9693422.1554798911!/image/image.jpg","height":441,"width":620},"datePublished":"2019-04-09T09:32:03Z","dateModified":"2019-04-09T09:32:03Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Northumberland Gazette","logo":{"@type":"ImageObject","url":"https://www.northumberlandgazette.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The independent champion Healthwatch Northumberland is urging people to have their say on the NHS Long Term Plan."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=504" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=504"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=504"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=504"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=504"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=504" media="print"/>
    <meta name="parsely-post-id" content="9700170" />
        <link rel="canonical" href="https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170"/>
                <link rel="amphtml" href="https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"19700170","gpt":{"unitName":"8057/northumberland.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/nlandgazette","twitterUrl":"https://twitter.com/alnwickgazette","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":true,"isPremiumPage":false,"isPhotoArticlePage":false}
var current_page=1;var siteKey="ngaz",wtSiteCode="ngaz",platform="ASH",siteId="2.10231",build="504",siteStyle="1",siteName="Northumberland Gazette",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=504"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=504"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=504"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=504"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "northumberlandgazette.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "NGAZ";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|NGAZ";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = " ";
    cmSetClientID("50630000|NGAZ",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "NGAZ | Make sure your voice is heard on future of the NHS 9700170";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-090419 | 08:32-_-11-_-378-_-0-_--_--_-ASH-_-News-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | health");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=504"></script>
        <link rel="stylesheet" href="assets/css/prefixed-bootstrap.min.css?v=504">
<link rel="stylesheet" href="assets/css/ev-widgets.min.css?v=504">
<script src="assets/script/ev-dab.min.js?v=504"></script>
<script src="assets/script/ev-widgets.min.js?v=504"></script>
<script src="assets/script/ev-em.min.js?v=504"></script>
<script>EV.Core.init({serviceName:'default',realmName:'default_realm',icDomain:'https://jps.evolok.net/ic/api',ssoCookieDomain:'northumberlandgazette.co.uk'});EV.settings.secureMode=true;EV.Social.init({icDomain:'https://jps.evolok.net/ic/api',serviceName:'registration',realmName:'default_realm',redirectUri:"https://www.northumberlandgazette.co.uk/assets/static/social_redirect.html",socialAttributeMapping:{"email_address":"email","first_name":"firstName","last_name":"lastName"},socialKeys:{facebook:"2093404634019983",twitter:"yG3eANtPoL3ODkrxv0DkWrx5k",linkedin:"78jpf6km3yzraf",google:"150976273877-31g39pgebv97nn2cdrg9uhct9r4m1fa3.apps.googleusercontent.com"}});EV.Widgets={Display:{'jp_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]},'ngaz_opt_in':{'type':'radiobutton','values':[{'caption':'Yes','value':'true'},{'caption':'No','value':'false'}]}}};EV.Translate.addTranslationTable("jps",{ev:{widgets:{errors:{'reset_validation_failed':"The password entered doesn't meet the minimum requirements. Please ensure your new password has at least 6 characters, uses numbers and letters and has no spaces.",'reset_key_used':'The password reset link has already been used. You can get a new one by clicking <a href="https://www.northumberlandgazette.co.uk?forgotpassword=true">here</a>.','forgot_password_success':'Password reset instructions have been sent to your email address. </br> Please follow the instructions to reset your password.'},social:{registration:{'description':'Please check your details below are correct to create your account with Northumberland Gazette.'}}}}});EV.Translate.setActiveLanguage("jps");</script>
<script>EV.Em.init({url:"https://jps.evolok.net/acd/api/3.0",sidCookieDomain:'northumberlandgazette.co.uk'});function getUrlParameters(){var urlParameters=[],hash;var hashes=window.location.href.slice(window.location.href.indexOf('?')+1).split('&');for(var i=0;i<hashes.length;i++)
{hash=hashes[i].split('=');urlParameters.push(hash[0]);urlParameters[hash[0]]=hash[1];}
return urlParameters;}
function hasWidgetParameter(urlParameters){if(urlParameters!=null){return urlParameters['registration']||urlParameters['loginform']||urlParameters['forgotpassword'];}else{return false;}}
function getAuthorization(){var params={"articleId":"1.9700170","date_published":"2019-04-09T09:32:03.000Z","date_modified":"2019-04-09T09:32:03.000Z","category":"Local,health","section":"News","referrer":"https://www.northumberlandgazette.co.uk","site":"ngaz"};if(document.referrer.indexOf('facebook.com')>=0){params["referrer"]="facebook.com";}
params["adblock"]=EV.Dab.isAdblockDetected();var urlParameters=getUrlParameters();if(EV.util.getEVSession()&&hasWidgetParameter(urlParameters)){window.location.href="https://www.northumberlandgazette.co.uk"+"/profile";}else{if(urlParameters['registration']){EV.Event.publish("ev.open.modal.registration-widget");params["adblock"]=false;}else if(urlParameters['loginform']){EV.Event.publish("ev.open.modal.login-widget");params["adblock"]=false;}else if(urlParameters['forgotpassword']){EV.Event.publish("ev.open.modal.forgot-password-widget");params["adblock"]=false;}}
params=JSON.stringify(params);EV.Em.authorize(params,function(res){console.log("Metering response:",res)
if(res.result!=="ALLOW_ACCESS"){EV.Event.on(EV.Event.SOCIAL_LOGIN_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.SOCIAL_REGISTER_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.REGISTRATION_SUCCESS,function(){window.location.reload()})
EV.Event.on(EV.Event.LOGIN_SUCCESS,function(){window.location.reload()})
$(".article-content").hide();$(".comments-container").hide();}},function(error){})}
$(document).ready(function(){getAuthorization()});</script>
<script>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</script> <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8123863"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8123896"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8123872"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8123875"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8123866"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8123890"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8123878"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8123881"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_a6ectrm5nqmttwjr4oj7hc3gvu' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.northumberlandgazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=NGZ&utm_source=northumberland-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>                  <script>EV.Dab.init();</script>
<div class="user-account" id="user-account">
    <ul>
        <ev-profile profile="userProfile">
            <ev-profile-when style="display: none" state="not-loggedIn">
                <li class="profile-button register-button" ev-modal-open="registration-widget">Register</li>
                <li class="profile-button" ev-modal-open="login-widget">Login</li>
            </ev-profile-when>
            <ev-profile-when style="display: none" state="available">
                <li class="profile-button" style="display: inline-block"><a href="/profile">Edit Account</a></li>
                <li class="profile-button" style="display: inline-block" onclick="EV.Core.UI.logout()">Sign Out</li>
            </ev-profile-when>
        </ev-profile>
    </ul>
</div>
<ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_ngaz" forgot-password-service="edit_password_ngaz" title="Login" show-social="true"
          social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" ev-modal modal-keyboard="true" modal-backdrop="true"
          auto-register="false" return-login="false" auto-populate="true"></ev-login>
<ev-registration show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_ngaz" auto-login="true"
                 title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" auto-register="false"
                 ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true"  hidden-attributes="{'site_code': 'ngaz'}"></ev-registration>
<!--<ev-edit-profile show-labels="false" id="edit-profile-widget" service-name="my_account_ngaz" ev-modal modal-keyboard="true"
                 modal-backdrop="true"></ev-edit-profile> -->
<ev-forgot-password show-labels="false" id="forgot-password-widget" auth-scheme-name="default" service-name="edit_password_ngaz" title="Forgot Password"
                    ev-modal modal-keyboard="true" modal-backdrop="true" return-login="false" submitbtn-caption="Reset Password" cancelbtn-caption="Cancel"></ev-forgot-password>
<ev-social-registration show-labels="false" id="socialRegistration" auth-scheme-name="default" service-name="registration_ngaz" title="Create an Account"
    ev-modal modal-keyboard="true" modal-backdrop="true" auto-populate="true" auto-register="false"
    show-error-msgs="false" submitBtn-caption="Create Account"  cancel-anchor-caption="I already have an account"
    hidden-attributes="{'site_code': 'ngaz'}">
</ev-social-registration>
<ev-paywall-notifier modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall-notifier>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!--Generator: Adobe Illustrator 19.2.1, SVG Export Plug-In.SVG Version: 6.00 Build 0)--><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 836.8 158.3" enable-background="new 0 0 836.8 158.3" xml:space="preserve"><g><path fill="#D9D9D9" d="M668.9,5.7l0-1.7l-0.2-0.1l0.1,0C666.5,2,667.1,0,667.1,0c-0.4,2-1.5,3.2-1.9,3.6c-0.1,0-0.2,0-0.2,0	l-0.1,1.9c-1.9,0.7-3.2,2.5-3.2,4.6c0,2,1.2,3.7,3,4.5l-1.1,2.2l-4.7,140l6.3-0.8l4.3-138.8l-0.6-2.4l-0.4,0c2-0.7,3.4-2.5,3.4-4.7	C671.9,8.2,670.7,6.5,668.9,5.7"/></g><g><defs><path id="SVGID_1_" d="M666.6,1.6c-0.5,1.1-1.1,1.7-1.4,2.1c-0.1,0-0.2,0-0.2,0l-0.1,1.9c-1.9,0.7-3.2,2.5-3.2,4.6	c0,2,1.2,3.7,3,4.5l-1.1,2.2l-4.7,140l6.3-0.8l4.3-138.8l-0.6-2.4l-0.4,0c2-0.7,3.4-2.5,3.4-4.7c0-2-1.2-3.7-3-4.5l0-1.7l-0.2-0.1	l0.1,0c-1-0.8-1.4-1.6-1.6-2.3H666.6z"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  overflow="visible"/></clipPath><path clip-path="url(#SVGID_2_)" fill="#A1A1A0" d="M662,156.5l-0.8,0.1L662,156.5 M662.8,40.1C662.8,40.2,662.8,40.2,662.8,40.1	l-3.9,116.7h0L662.8,40.1 M669.1,15.7L669.1,15.7L669.1,15.7 M664.2,15.6l-0.6,1.2v0L664.2,15.6 M664.9,4.9	C664.9,4.9,664.9,4.9,664.9,4.9l0,0.6c-0.8,0.3-1.6,0.9-2.1,1.6c0.6-0.7,1.3-1.2,2.1-1.6L664.9,4.9"/><path clip-path="url(#SVGID_2_)" fill="#8A8A89" d="M666.4,3.1c-0.5,0-0.2,1.5-1.3,1.8c-0.1,0-0.1,0-0.2,0.1l0,0.6	c-0.9,0.3-1.6,0.9-2.2,1.6c-0.7,0.8-1.1,1.9-1.1,3c0.2,1.1,1.2,1.8,2.2,2.4c1.6,0.9,2,1.6,2,1.6l-0.4,1l-1.1,0.1l-0.1,0.3l-0.6,1.2	c0,0.3,0,0.6,0,0.9c0,0.9-0.3,9.7-0.9,22.4l-3.9,116.7l2.4-0.3l0.8-0.1l1-13.4l4.1-120.9l2.2,0.5l0.1-1.9c-0.5,0-1.3-0.2-2.1-1	c-1.1-1.2-0.5-2.6-0.6-2.8c1.2,0.2,2.5,0.4,2.5,0.4v-1.2l-0.1-0.4l0,0l-2.3-0.3l-0.2-1.8l1.8,0.4c0,0,2.6-3,2.6-4.4	c0-1.4-2.2,0-2.2-1.7c0-1.7-2.2-2.2-2.2-2.2L666.4,3.1C666.4,3.1,666.4,3.1,666.4,3.1"/></g><g><path fill="#1D1D1B" d="M665.7,147.1c0,0,0.3-0.3,0.8-0.9C670,142.1,684,124,684,98.7c0-1.8-0.1-3.7-0.2-5.6	c-1.3-16-3.7-33.4-5.9-46.9c-1.1-6.8-2.2-12.6-3-16.8c-0.4-2.1-0.8-3.8-1.1-5.1c-0.3-1.2-0.6-2-0.7-2.2c-1.2-1.7-3.8-6-3.8-6	l0.2-0.1c0,0,0.7,1.1,1.5,2.4c0.8,1.3,1.8,2.8,2.4,3.6c0.2,0.3,0.4,1,0.7,2.3c2.2,8.7,7.8,40.8,10.1,68.9c0.2,1.9,0.2,3.8,0.2,5.6	c0,29.1-18.4,48.5-18.4,48.6L665.7,147.1"/><path fill="#FFEC00" d="M672.6,22c0,0,3.3,15.3,4.2,19.7c0.9,4.5,2.4,16.9,2.4,16.9l16.9,59.2l4.5,5.9c0,0,5.3,1.2,9.2,1.4	c4,0.3,12.8,1.6,12.8,1.6l16.9-1.8l4.5,2.6c0,0,21.1,2.3,26.3,0.6c5.3-1.7,16.1,0.9,16.1,0.9s16.7,3.4,20.6,5	c0.3,0.3,12.3-0.3,12.3-0.3l5.5-4.7l7.6,0.8c0,0-0.3-16.8,0-22.4c0.3-5.5,2.1-9.8,0.8-11.3c-1.3-1.5-3.2-6.8-3.2-6.8l-6.3-34.2	l-6.1-6.6c0,0-5.8-2.6-11.6-2.4c-5.8,0.3-11.1,0.8-11.1,0.8l-19.5-1.8c0,0-11.8-3.2-22.1-2.9c0.3-0.5-16.3-1.8-16.3-1.8	s-3.9-4.5-9.2-4.7c-5.3-0.3-13-3.9-16.6-3.9c-3.6,0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1c-3.1,0-5.7-2.4-9-2.4	c-3.3,0-8.3-1.8-8.3-1.8L672.6,22"/><path fill="#E20613" d="M679.4,58.1c0,0,7.1,42.1,1.8,62.1c0.3,0.8,15.8,4.2,19.7,3.6c-0.3-0.9,1.8-11.5,0.5-17.3	c-1.3-6.4,0.8-8.7,0.5-14.2c-0.3-5.5-0.3-6.4-0.3-6.4s8.3,1.2,11.8,1.2c3.5,0,9.2,1.3,9.2,1.3s0.3,18.2-0.3,22.9	c-0.6,4.7-0.3,14.7-0.3,14.7s18,2.2,21.4,1.9c0.8-0.3,0-4,0.3-6.9c0.3-2.9,0-12.4,0-17.1c0-4.7-1.3-13.6-1.3-13.6s15.8,2,19.5,4.1	c0,0.3,2.8,9.7,2.5,18.7c-0.3,9,1.2,11,1.5,12.9c0.3,1.9-0.8,2.8-0.8,2.8s7.7-0.3,12.2-0.3c4.5,0,10,0.9,10,0.9s-2.4-1.6-1.3-4.2	c-1.1-0.5,0.3-9-0.5-11.2c-0.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4c0,0,6.1,2.3,9.5,2.1c2.6,0.3,9.7,3,9.7,3s3.4,9.7,4,12.3	c0.5,2.6,0.5,14,0.3,16.5c0,0.9,7.9,5.6,7.9,5.6s5.5-4.3,6.1-6c0.5-1.7,0-13.8,0.3-18c0.3-4.2,1.2-10.4,1.2-10.4l-4.1-2.7l1.9-1.1	l-0.3-3.4l12-7.6c0,0,0.7-5.1,1.7-8.2c1.1-3.1,0.5-5.7,0.5-5.7l2.2-2.2c0,0,0.6-4.5,0.3-7c-0.3-2.5,1.9-4.3,0.6-5.9	c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1,2.4-3.7,1.1c-1.6-1.3-8.5-7.3-11.9-8.3c-0.9-0.3,0.1,11.2,0.3,14.2c0.3,3,0,13.6,0,13.6	s-6,4.9-19.6,6c0.9-0.9-1.5-7.4-1.2-17.6c0.3-10.3-0.5-17.4-0.5-17.4s-9.2-1.3-13.7-1.6c-4.5-0.3-8-1.1-8-1.1s0.6,7.4,0.3,11.1	c-0.3,3.7,0.5,11.3,1.8,12.9c1.3,1.6,1.1,8,1.1,8s-13.2-6.7-16.1-6.2c-0.3-0.3,0.2-6.5-1.4-8.4c0-0.6-1.3-8.5-1.8-10.3	c-0.5-1.8-0.9-5.2-4.5-6.6c-0.3-0.3,0.3-2.4,0.3-2.4s-2.4-1.6-7.4-1.6c-5,0-8.7-0.2-11-2.2c-0.6-0.3,2.3,6.7,2,10.6	c0.8,3.9,1.6,9.5,1.6,9.5c-0.3,2.6,1.2,6.3,1.2,6.3s-9.9-0.5-12.2-0.5c-2.3,0-9-0.5-9-0.5s-1.6-15-2.2-18.7	c-0.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7c0,0-13.1-4.4-19.5-6.1c-0.5,0-0.3,3.1,0.3,5.3c0.5,2.2,1.8,6.6,2.5,9.7c0.6,3.2,2,7.1,2.5,10.5	c0.5,3.4,1.1,7.3,0.8,8.7c-0.3,1.4-1.6,1.8-5,0.8c-3.4-1.1-7.6-2.4-9.7-2.1C683,59.1,679.4,58.1,679.4,58.1"/><path fill="#E20613" d="M679.4,58.1l0.1,0c0,0,3.8,22.4,3.8,42.4c0,7.4-0.5,14.4-1.9,19.8l-0.1,0l0.1,0l0,0l0,0l0,0l0,0l0,0	c0,0,0.3,0.2,0.7,0.3c2.9,1.1,13.2,3.2,17.7,3.2c0.5,0,0.9,0,1.2-0.1l0,0.1l-0.1,0l0-0.3c0-1.5,1-7.1,1-12.2c0-1.7-0.1-3.4-0.4-4.8	v0c-0.3-1.6-0.4-2.9-0.4-4.1c0-3.4,1-5.6,1-9.2c0-0.3,0-0.6,0-1c-0.3-5.5-0.3-6.4-0.3-6.4v-0.2l0.2,0c0,0,2.1,0.3,4.6,0.6	c2.5,0.3,5.5,0.6,7.2,0.6c3.6,0,9.2,1.3,9.2,1.3l0.1,0l0,0.1c0,0,0.1,4.5,0.1,9.7c0,5.1-0.1,10.9-0.4,13.2c-0.3,2.4-0.4,6-0.4,9.1	c0,3.1,0.1,5.6,0.1,5.6l-0.1,0l0-0.1c0,0,1,0.1,2.5,0.3c4.6,0.5,14.4,1.6,18,1.6c0.3,0,0.6,0,0.9,0l0,0.1l-0.1-0.1	c0.1,0,0.2-0.1,0.2-0.4c0.1-0.2,0.1-0.5,0.1-0.9c0-1.1-0.2-2.6-0.2-4.1c0-0.5,0-0.9,0.1-1.4c0.1-1,0.1-2.7,0.1-4.7	c0-4-0.1-9.3-0.1-12.4c0-2.4-0.3-5.8-0.7-8.6c-0.3-2.8-0.7-5-0.7-5l0-0.2l0.2,0c0,0,4,0.5,8.4,1.3c4.4,0.8,9.3,1.8,11.2,2.9l0.1,0	v0.1v0c0,0.2,0.7,2.5,1.3,5.7c0.6,3.2,1.2,7.4,1.2,11.6c0,0.5,0,1,0,1.4c0,0.8,0,1.6,0,2.3c0,7,1.3,8.8,1.5,10.6c0,0.2,0,0.4,0,0.6	c0,1.6-0.9,2.4-0.9,2.4l-0.1-0.1l0-0.1c0,0,7.7-0.3,12.2-0.3c4.5,0,10,0.9,10,0.9l0,0.1l-0.1,0.1c0,0-1.6-1.1-1.6-3	c0-0.4,0.1-0.9,0.3-1.4l0.1,0.1l-0.1,0.1c-0.3-0.1-0.3-0.5-0.4-0.9c-0.1-0.4-0.1-1-0.1-1.7c0-1.8,0.2-4.1,0.2-6	c0-1.2-0.1-2.1-0.3-2.7c-0.8-2.2-1.7-9.2-1.7-9.2l0.1,0l-0.1,0l-1.3-5.6l0.2,0.1c0,0,1.4,0.5,3.1,1c1.8,0.5,4,1,5.7,1	c0.2,0,0.4,0,0.6,0h0h0c2.7,0.3,9.8,3,9.8,3l0.1,0l0,0.1c0,0,3.4,9.7,4,12.3c0.3,1.5,0.4,6.1,0.4,10.1c0,2.8-0.1,5.4-0.2,6.4	l-0.1,0h0.1c0,0,0.1,0.2,0.3,0.4c0.7,0.7,2.6,2,4.3,3.1c1.7,1.1,3.2,2,3.2,2l-0.1,0.1l-0.1-0.1c0,0,1.4-1.1,2.8-2.3	c1.4-1.3,3-2.8,3.2-3.5c0.2-0.6,0.2-2.6,0.2-5.2c0-2.8-0.1-6.2-0.1-8.9c0-1.6,0-2.9,0.1-3.9c0.3-4.2,1.2-10.4,1.2-10.4l0.1,0	l-0.1,0.1l-4.3-2.9l2-1.1l-0.3-3.4l12-7.7l0.1,0.1l-0.1,0c0,0,0.7-5.1,1.7-8.2c0.5-1.5,0.6-2.9,0.6-4c0-1-0.1-1.7-0.1-1.7l0-0.1	l2.2-2.2l0.1,0.1l-0.1,0c0,0,0.4-2.9,0.4-5.3c0-0.6,0-1.2-0.1-1.7c0-0.2,0-0.3,0-0.5c0-1.7,1.1-3.1,1.1-4.3c0-0.4-0.1-0.7-0.4-1	c-1.3-1.6-3.4-5.5-3.4-5.5l0.1-0.1l0.1,0.1c0,0-1.3,1.5-2.7,1.5c-0.4,0-0.8-0.1-1.2-0.4c-1.6-1.3-8.5-7.3-11.8-8.2v0v0l0,0l0,0v0v0	l0,0l0,0v0l0,0l0,0c-0.1,0.1-0.1,0.4-0.2,0.8c0,0.4-0.1,0.9-0.1,1.5c0,3.5,0.5,9.6,0.7,11.7c0.1,1,0.1,2.9,0.1,4.9	c0,4-0.1,8.7-0.1,8.7l0,0.1l0,0c0,0-6,5-19.7,6l-0.4,0l0.2-0.3c0.1-0.1,0.2-0.4,0.2-0.8c0-2.1-1.4-7.4-1.4-15.2c0-0.5,0-1.1,0-1.6	c0-1.5,0.1-2.9,0.1-4.2c0-4-0.1-7.3-0.3-9.6c-0.1-2.3-0.3-3.6-0.3-3.6l0.1,0l0,0.1c0,0-2.3-0.3-5.2-0.7c-2.9-0.4-6.3-0.8-8.5-0.9	c-4.5-0.3-8-1.1-8-1.1l0-0.1l0.1,0c0,0,0.4,4.7,0.4,8.5c0,0.9,0,1.8-0.1,2.6c0,0.5-0.1,1.1-0.1,1.8c0,2,0.2,4.4,0.5,6.5	c0.3,2.1,0.8,3.9,1.3,4.5c0.5,0.6,0.8,1.8,0.9,3.1c0.2,1.3,0.2,2.7,0.2,3.7c0,0.8,0,1.3,0,1.3l0,0.2l-0.2-0.1c0,0-0.8-0.4-2-1	c-3.6-1.7-11.1-5.2-13.7-5.2l-0.3,0l-0.1,0l-0.1-0.1l-0.1-0.2c-0.1-0.5-0.1-2.1-0.2-3.8c-0.1-1.7-0.4-3.5-1.1-4.4l0,0v0	c0-0.5-1.3-8.5-1.8-10.3c-0.5-1.9-0.9-5.1-4.4-6.5l0,0l0,0c-0.1-0.1-0.1-0.3-0.1-0.4c0-0.7,0.3-2,0.3-2.1l0.1,0l-0.1,0.1	c0,0-0.1-0.1-0.4-0.2c-0.9-0.4-3.1-1.3-6.9-1.3c-5,0-8.8-0.2-11-2.2l0.1-0.1l-0.1,0.1l0,0l0,0.1l0,0l0,0l0,0.1v-0.1l0.1,0l-0.1,0.1	v-0.1l0.1,0l0,0l0,0c0,0.4,0.5,2,1,4c0.5,1.9,1.1,4.2,1.1,6c0,0.2,0,0.4,0,0.5l-0.1,0l0.1,0c0.8,3.9,1.6,9.5,1.6,9.5l0,0l0,0	c0,0.2,0,0.4,0,0.7c0,1.2,0.3,2.6,0.6,3.7c0.3,1.1,0.6,1.8,0.6,1.8l0.1,0.2l-0.2,0c0,0-2.5-0.1-5.2-0.3c-2.8-0.1-5.8-0.3-7-0.3	c-2.3,0-9-0.5-9-0.5l-0.1,0l0-0.1c0,0-0.4-3.8-0.9-8c-0.5-4.2-1-8.9-1.3-10.7c-0.3-1.8-1-4.2-1.6-6.1c-0.6-1.9-1.2-3.3-1.2-3.4	l-1.3-3.7l0.1,0l0,0.1c0,0-0.8-0.3-2.1-0.7c-4-1.3-12.5-4.1-17.3-5.3l0-0.1v0.1v0l0,0h0v0l0,0c0,0-0.1,0.1-0.1,0.3	c0,0.2,0,0.4,0,0.7c0,1.1,0.2,2.8,0.5,4.1c0.5,2.2,1.8,6.6,2.5,9.7c0.6,3.1,2,7.1,2.5,10.5c0.4,2.8,0.9,5.9,0.9,7.7	c0,0.4,0,0.7-0.1,1c-0.2,0.9-0.9,1.5-2.2,1.5c-0.8,0-1.8-0.2-3-0.6c-3.1-1-6.9-2.1-9.1-2.1c-0.2,0-0.4,0-0.6,0c-0.2,0-0.5,0-0.8,0	c-2.2,0-5.1-0.8-5.1-0.8L679.4,58.1l0.1,0L679.4,58.1l0-0.1c0,0,0.7,0.2,1.7,0.4c1,0.2,2.2,0.4,3.3,0.4c0.3,0,0.5,0,0.8,0	c0.2,0,0.4,0,0.6,0c2.3,0,6.1,1.2,9.2,2.1c1.2,0.4,2.2,0.6,2.9,0.6c1.2,0,1.7-0.5,1.9-1.2c0-0.2,0.1-0.6,0.1-1	c0-1.8-0.4-4.9-0.9-7.7c-0.5-3.4-1.9-7.4-2.5-10.5c-0.6-3.1-1.9-7.5-2.5-9.7c-0.3-1.4-0.6-3.1-0.6-4.2c0-0.3,0-0.6,0.1-0.8l0.1-0.3	l0.2-0.1h0l0,0c6.4,1.7,19.5,6.1,19.5,6.1l0.1,0l1.3,3.8c0,0,2.2,5.8,2.8,9.5c0.6,3.7,2.2,18.7,2.2,18.7l-0.1,0l0-0.1	c0,0,1.7,0.1,3.6,0.3c1.9,0.1,4.2,0.3,5.3,0.3c2.3,0,12.2,0.5,12.2,0.5l0,0.1l-0.1,0.1c0,0-1.2-3.1-1.2-5.7c0-0.2,0-0.5,0-0.7	l0.1,0l-0.1,0c0,0-0.2-1.4-0.5-3.3c-0.3-1.9-0.7-4.3-1.1-6.2l0,0l0,0c0-0.2,0-0.3,0-0.5c0-1.8-0.5-4-1-6c-0.5-1.9-1.1-3.5-1.1-4	l0-0.1l0.2-0.1l0.1,0l0,0l0,0c2.1,2,5.9,2.2,10.9,2.2c5,0,7.4,1.6,7.4,1.6l0.1,0.1l0,0.1c0,0-0.1,0.3-0.2,0.8	c-0.1,0.4-0.2,0.9-0.2,1.2l0,0.2l0,0l0,0l-0.1,0.1l0.1-0.1c3.6,1.5,4,4.9,4.6,6.7c0.5,1.9,1.8,9.7,1.8,10.4h-0.1l0.1-0.1	c0.8,1,1.1,3,1.2,4.9c0.1,0.9,0.1,1.8,0.1,2.4c0,0.3,0,0.6,0,0.8l0,0.2l0,0.1l0,0l-0.1,0l0,0l0,0l-0.1,0l0,0l-0.1,0.1l0-0.1	c0.1,0,0.3,0,0.4,0c1.8,0,5.7,1.6,9.2,3.1c3.5,1.6,6.5,3.1,6.5,3.1l-0.1,0.1l-0.1,0c0,0,0-0.5,0-1.3c0-1,0-2.4-0.2-3.6	c-0.1-1.3-0.4-2.4-0.9-3c-0.6-0.7-1.1-2.5-1.4-4.7c-0.3-2.1-0.5-4.6-0.5-6.6c0-0.7,0-1.3,0.1-1.8c0.1-0.7,0.1-1.6,0.1-2.6	c0-1.9-0.1-4-0.2-5.7c-0.1-1.6-0.2-2.8-0.2-2.8l0-0.2l0.2,0c0,0,0.9,0.2,2.3,0.4c1.4,0.2,3.4,0.5,5.6,0.6	c4.5,0.3,13.7,1.6,13.7,1.6l0.1,0l0,0.1c0,0,0.6,5.2,0.6,13.2c0,1.3,0,2.7-0.1,4.2c0,0.5,0,1.1,0,1.6c0,7.7,1.4,13,1.4,15.2	c0,0.4-0.1,0.8-0.2,1l-0.1-0.1l0-0.1c6.8-0.5,11.7-2,14.8-3.4c1.6-0.7,2.8-1.3,3.5-1.8c0.4-0.2,0.7-0.4,0.9-0.6	c0.2-0.1,0.3-0.2,0.3-0.2l0.1,0.1l-0.1,0c0,0,0.1-4.7,0.1-8.7c0-2,0-3.9-0.1-4.8c-0.2-2.1-0.7-8.2-0.7-11.7c0-0.8,0-1.4,0.1-1.8	c0-0.2,0.1-0.4,0.1-0.5c0.1-0.1,0.1-0.3,0.3-0.3l0.1,0c3.4,1,10.4,7,11.9,8.3c0.3,0.3,0.7,0.4,1,0.4c0.6,0,1.2-0.3,1.7-0.7	c0.2-0.2,0.4-0.4,0.6-0.5c0.1-0.1,0.2-0.2,0.2-0.2l0.1-0.1l0.1,0.2c0,0,0.5,1,1.2,2.2c0.7,1.2,1.5,2.6,2.1,3.3	c0.3,0.4,0.4,0.8,0.4,1.2c0,1.3-1.1,2.7-1.1,4.3c0,0.2,0,0.3,0,0.5c0.1,0.5,0.1,1.1,0.1,1.7c0,2.4-0.4,5.3-0.4,5.3l0,0l-2.2,2.2	l-0.1-0.1l0.1,0c0,0,0.1,0.7,0.1,1.7c0,1-0.1,2.5-0.7,4.1c-0.5,1.5-1,3.6-1.3,5.3c-0.3,1.7-0.5,2.9-0.5,2.9l0,0.1l-11.9,7.6	l0.3,3.4l-1.8,1l4,2.7l0,0.1c0,0-0.2,1.6-0.5,3.6c-0.3,2.1-0.5,4.7-0.7,6.8c-0.1,0.9-0.1,2.3-0.1,3.9c0,2.8,0.1,6.1,0.1,8.9	c0,2.6,0,4.6-0.3,5.3c-0.3,0.9-1.8,2.4-3.3,3.7c-1.5,1.3-2.8,2.3-2.8,2.3l-0.1,0.1l-0.1,0c0,0-2-1.2-4-2.5c-1-0.7-2-1.3-2.7-1.9	c-0.4-0.3-0.7-0.5-0.9-0.8c-0.2-0.2-0.4-0.4-0.4-0.6v0v0c0.1-1,0.2-3.6,0.2-6.4c0-4-0.1-8.6-0.4-10c-0.3-1.3-1.2-4.3-2.2-7.1	c-0.9-2.7-1.8-5.2-1.8-5.2l0.1,0l-0.1,0.1c0,0-1.8-0.7-3.9-1.4c-2.1-0.7-4.5-1.5-5.8-1.6l0-0.1l0,0.1c-0.2,0-0.4,0-0.6,0	c-3.5,0-8.9-2.1-9-2.1l0-0.1l0.1,0l1.2,5.4v0c0,0,0.2,1.7,0.5,3.7c0.3,2,0.7,4.3,1.1,5.4c0.2,0.6,0.3,1.6,0.3,2.8	c0,1.9-0.2,4.3-0.2,6c0,0.7,0,1.2,0.1,1.6c0.1,0.4,0.2,0.7,0.3,0.7l0.1,0.1l0,0.1c-0.2,0.5-0.3,0.9-0.3,1.3c0,0.9,0.4,1.6,0.8,2	c0.2,0.2,0.4,0.4,0.5,0.5c0.1,0.1,0.2,0.2,0.2,0.2l-0.1,0.3c0,0-1.4-0.2-3.3-0.4c-1.9-0.2-4.4-0.4-6.7-0.4c-2.2,0-5.3,0.1-7.8,0.2	c-2.5,0.1-4.4,0.2-4.4,0.2l-0.4,0l0.3-0.3l0.1-0.1c0.2-0.3,0.7-0.9,0.7-2c0-0.2,0-0.4,0-0.6c-0.2-1.7-1.5-3.6-1.5-10.6	c0-0.7,0-1.5,0-2.3c0-0.5,0-1,0-1.4c0-4.2-0.6-8.5-1.2-11.7c-0.3-1.6-0.6-3-0.9-3.9c-0.1-0.5-0.2-0.9-0.3-1.1	c-0.1-0.3-0.1-0.4-0.1-0.5h0.1l-0.1,0.1c-1.8-1-6.7-2.1-11.1-2.8c-2.2-0.4-4.3-0.7-5.8-0.9c-1.5-0.2-2.5-0.3-2.5-0.3l0-0.1l0.1,0	c0,0,1.3,8.8,1.3,13.6c0,3.2,0.1,8.4,0.1,12.4c0,2,0,3.7-0.1,4.7c0,0.4-0.1,0.9-0.1,1.4c0,1.5,0.2,3,0.2,4.1c0,0.4,0,0.7-0.1,1	c-0.1,0.3-0.2,0.5-0.4,0.6l0,0l0,0c-0.2,0-0.5,0-0.9,0c-4.9,0-20.6-1.9-20.6-1.9l-0.1,0l0-0.1c0,0-0.1-2.5-0.1-5.6s0.1-6.8,0.4-9.2	c0.3-2.3,0.4-8.1,0.4-13.2c0-2.6,0-5,0-6.8c0-1.8,0-2.9,0-2.9l0.1,0l0,0.1c0,0-1.4-0.3-3.3-0.7c-1.9-0.3-4.2-0.7-5.9-0.7	c-3.6,0-11.9-1.2-11.9-1.2l0-0.1h0.1c0,0,0,0.2,0,1.1c0,0.9,0.1,2.5,0.2,5.3c0,0.3,0,0.7,0,1c0,3.6-1,5.9-1,9.2	c0,1.2,0.1,2.5,0.4,4l-0.1,0l0.1,0c0.3,1.4,0.4,3.1,0.4,4.9c0,5.1-1,10.8-1,12.2l0,0.2l0,0.1l-0.2,0c-0.3,0.1-0.8,0.1-1.2,0.1	c-2.6,0-7.2-0.7-11.2-1.6c-2-0.4-3.8-0.8-5.1-1.2c-0.7-0.2-1.2-0.4-1.6-0.5c-0.2-0.1-0.4-0.1-0.5-0.2l-0.3-0.2l0,0l0,0	c1.4-5.4,1.9-12.4,1.9-19.8c0-9.9-0.9-20.5-1.9-28.6c-0.5-4-0.9-7.5-1.3-9.9c-0.4-2.4-0.6-3.8-0.6-3.8l0-0.2l0.2,0.1L679.4,58.1"/></g><g><path fill="#D9D9D9" d="M787.4,129.4l-0.1,0.2c0,0-0.3,0-0.8-0.1c2.2,0.4,4.9,0.9,7.3,1.3C791.1,130.2,788.7,129.7,787.4,129.4 M771.6,128.8c-0.7,0-1.4,0-2.1,0.1c-2.5,0.1-4.4,0.2-4.4,0.2l-0.4,0l0.2-0.2c-0.5,0-1.1,0-1.7,0c-0.2,0-0.4,0-0.6,0	c0.9,0.2,1.7,0.3,2.1,0.3C765.8,129.2,768.5,129,771.6,128.8"/><path fill="#DCC900" d="M751.4,124.7c-2.8,0,6.7,3.1,11.3,4.1c0.2,0,0.4,0,0.6,0c0.6,0,1.1,0,1.7,0l0.1-0.1l0.1-0.1	c0.2-0.3,0.7-0.9,0.7-2c0-0.2,0-0.4,0-0.6c0-0.3-0.1-0.5-0.2-0.8c0,0-0.1,0-0.1,0C759.8,125.2,754.8,124.7,751.4,124.7 M795.5,102.5c2,1.1,4.1,2.1,6.3,2.6c-0.1-0.2-0.1-0.4-0.2-0.5c-0.3-0.1-1.9-0.7-3.8-1.4C797.1,103,796.3,102.7,795.5,102.5 M784.5,100.4c0,0,4,3.5,1.6,3.5c-0.1,0-0.2,0-0.3,0c-0.5,0-1.3-0.3-2.3-0.6l0.3,1.5l0,0c0,0,0.2,1.7,0.5,3.7	c0.3,2,0.7,4.3,1.1,5.4c0.2,0.6,0.3,1.6,0.3,2.8c0,1.9-0.2,4.3-0.2,6c0,0.7,0,1.2,0.1,1.6c0.1,0.4,0.2,0.7,0.3,0.7l0.1,0.1l0,0.1	c0,0,0,0.1,0,0.1c5.5,0.9,9.8,1.9,9.8,1.9s-2,0.5-4.7,0.5c-1.4,0-2.9-0.1-4.5-0.5c-0.2,0-0.5-0.1-0.7-0.1c0.1,0.6,0.4,1.1,0.7,1.4	c0.2,0.2,0.4,0.4,0.5,0.5c0.1,0.1,0.2,0.2,0.2,0.2l0,0.1c1.3,0.3,3.8,0.8,6.5,1.4c3.4,0.6,6.4,1.2,7.3,1.5c0.4,0.1,0.7,0.2,1,0.2	c1.4,0,2.3-1,2.3-1s-5.5-1.5,1.1-2.1c0.1-0.2,0.2-0.4,0.4-0.7c0-0.6,0-1.2,0-1.9c0-0.7,0-1.4,0-2.1c-3.4-1.5-14.9-8.2-14.9-8.2	s9.3,0.4,14.7,2.1c-0.1-0.8-0.1-1.4-0.2-1.8c-0.2-1.1-1-3.5-1.8-5.9c-4-0.9-10.1-6.3-12.5-7.1C789,103.1,784.5,100.4,784.5,100.4 M744,91.8c-0.3,0,1.3,3.9,2.9,4.5c1.6,0.5,8.4,12.8,8.4,15.3c0,2.5,1.1,6.3,2.9,8.2c1.1,1.1,3.2,2.4,6.9,3.3	c-0.4-1.6-0.7-3.9-0.7-7.6c0-0.7,0-1.5,0-2.3c0-0.5,0-1,0-1.4c0-4.2-0.6-8.5-1.2-11.7c-0.3-1.6-0.6-3-0.9-3.9	c-0.1-0.5-0.2-0.9-0.3-1.1c0-0.2-0.1-0.3-0.1-0.4c-1.3-0.7-4-1.4-6.9-2c3.1,1.3,6.4,2.9,6.4,2.9s0.8,1.8-0.5,1.8	c-0.2,0-0.3,0-0.6-0.1C758.2,96.5,747.1,92,744,91.8 M797.6,66.1c-0.2,0-0.4,0.1-0.7,0.1c0,0,0,0.1,0,0.1	C797.2,66.2,797.4,66.1,797.6,66.1 M756.6,45.2c0.4,0.1,4.6,3.2,5.8,4.7c1.2,1.6-1.6,0.5-0.5,1.3c1.1,0.8,3.6,4.2,0.3,4.2	c-3.3,0,1.3,1.8,0,4c-1.1,1.8,0.8,4.1-0.3,4.1c-0.1,0-0.3,0-0.6-0.1c0.2,0.9,0.3,2,0.4,3c0.1,0.9,0.1,1.8,0.1,2.4	c0,0.3,0,0.6,0,0.8l0,0.2c0.1,0,0.2,0,0.3,0c1.8,0,5.7,1.6,9.2,3.1c3,1.3,5.6,2.6,6.3,3c0-0.2,0-0.6,0-1.1c0-1,0-2.4-0.2-3.6	c-0.1-1.3-0.4-2.4-0.9-3c-0.6-0.7-1.1-2.5-1.4-4.7c-0.3-2.1-0.5-4.6-0.5-6.6c0-0.7,0-1.3,0.1-1.8c0.1-0.7,0.1-1.6,0.1-2.6	c0-0.7,0-1.4,0-2.2C768.1,48.2,760.1,45.7,756.6,45.2 M715.5,35.5c-0.3,0-0.3,0.4-0.2,0.8c0.1,0.3,0.1,0.6-0.1,0.8	c0.7,1.9,1.9,5.5,2.3,8.1c0.4,2.2,1.1,8.6,1.6,13.3c2.9,2,5.4,3.9,5.6,4.4c0.1,0.4,0.3,0.7,0.8,1.3c1.2,0.1,2.3,0.1,3,0.1	c2.1,0,10.6,0.4,12,0.5c-0.3-0.7-1.1-3.3-1.1-5.5c0-0.2,0-0.5,0-0.7c0-0.2-0.2-1.5-0.5-3.3c-0.3-1.9-0.7-4.2-1.1-6.2l0,0l0,0	c0-0.2,0-0.3,0-0.5c0-1.4-0.3-3.1-0.7-4.7c-1-0.5-2.1-0.9-3.3-1.3c-3.6-1.1-15.9-5.8-17.8-6.9C715.9,35.5,715.7,35.5,715.5,35.5 M678.2,23.1c0,0,11.8,6.1,11.8,7.9c0,0.2-0.1,0.2-0.4,0.2c-2.4,0-16.2-8.1-16.2-8.1s15.8,11.1,20,12.1c0.5,0.1,1.1,0.4,1.8,0.7	c-0.5-1.8-1-3.5-1.2-4.6c-0.3-1.1-0.4-2.3-0.5-3.3c-1.6-0.5-3.1-0.9-4.5-1.2C684.7,26,678.2,23.1,678.2,23.1"/><path fill="#BF0D0D" d="M766,125.2c0.1,0.3,0.1,0.5,0.2,0.8c0,0.2,0,0.4,0,0.6c0,1.1-0.4,1.8-0.7,2.1c1.5-0.1,7.9-0.3,11.8-0.3	c3.7,0,8.1,0.6,9.5,0.8c-0.4-0.4-1-1.1-1.2-2.1C780.7,126.2,771.4,125.3,766,125.2 M806.3,124.9c0,0.7,0,1.3,0,2c0,0.5,0,1,0,1.5	c0.9-1.2,2.1-2.8,0.2-3.4C806.5,124.9,806.4,124.9,806.3,124.9 M804.2,111c0.8,2.3,1.5,4.6,1.7,5.7c0.1,0.4,0.2,1.1,0.2,1.9	c1.5,0.5,2.6,1.1,3.2,1.8C808.5,119.4,808,112,804.2,111 M775.1,50.5c0,0.7,0,1.4,0,2.1c0,0.9,0,1.8-0.1,2.6c0,0.5-0.1,1.1-0.1,1.8	c0,2,0.2,4.4,0.5,6.5c0,0.2,0.1,0.4,0.1,0.6c0.4-1.5,2-3.6,3.3-3.6c0.4,0,0.7,0.2,1.1,0.5c1.6,1.8,5.8,4,4.5,6	c-0.7,1,0.2,1.3,1.8,1.3c1.5,0,3.7-0.3,5.4-0.7c1.8-0.3,3.6-0.8,5-1.2c0-0.1,0-0.1,0-0.2c-1.7,0-4.4-0.8-7.6-4.3	c-5.8-6.2-0.5-7.4-4.2-8.3C783.3,53.3,779.5,52,775.1,50.5 M737.6,44c0.4,1.6,0.7,3.2,0.7,4.6c0,0.2,0,0.4,0,0.5	c0.8,3.9,1.6,9.5,1.6,9.5l0,0l0,0c0,0.2,0,0.4,0,0.7c0,1.2,0.3,2.6,0.6,3.7c0.3,1.1,0.6,1.8,0.6,1.8l0.1,0.2l-0.2,0	c0,0-2.5-0.1-5.2-0.3c-2.8-0.1-5.8-0.3-7-0.3h0c-0.7,0-1.6,0-2.7-0.1c0.8,0.9,2.4,2.5,5.2,5.8c5.3,6.2,11,12.7,13.3,14.2	c2.3,1.5,3.1,3.7,3.1,3.7s0.3,2.3,3.2,2.8c0.7,0.1,1.8,0.5,3,1c3.6,0.7,7,1.5,8.5,2.4l0.1,0v0.1v0c0,0.2,0.7,2.5,1.3,5.7	c0.6,3.2,1.2,7.4,1.2,11.6c0,0.5,0,1,0,1.4c0,0.8,0,1.6,0,2.3c0,3.8,0.4,6.1,0.8,7.6c2.3,0.5,5.2,0.9,8.9,1.1	c3.8,0.1,7.9,0.6,11.5,1.2c0,0,0,0,0-0.1c-0.2-0.2-0.2-0.5-0.3-0.8c-0.1-0.4-0.1-1-0.1-1.7c0-1.8,0.2-4.1,0.2-6	c0-1.2-0.1-2.1-0.3-2.7c-0.8-2.2-1.7-8.9-1.7-9.2l-0.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9c0.1-0.4,0.9-0.6,2.2-0.6	c4.1,0,12.9,1.9,15.2,3c1.3,0.6,3.2,1.9,5.5,3.3c3.2,0.9,7.4,2.5,7.4,2.5l0.1,0l0,0.1c0,0,0.1,0.3,0.2,0.7c0.9,0.2,1.8,0.3,2.6,0.3	c0-0.1,0-0.2-0.1-0.4c-0.6,0.2-1,0.3-1,0.3l0.2-1.7c-1.7-2.4-4.8-6.7-5-10.3c-0.3-5,3.4-8.7,0.5-9c-2.8-0.3-5.3-3.7-9.7-5.5	c-4.5-1.8-4.7-4.2-7.6-6.6c-2.1-1.7-4.6-4.1-5.8-6c0.2,0.8,0.5,1.4,0.8,1.7c0.5,0.6,0.8,1.8,0.9,3.1c0.2,1.3,0.2,2.7,0.2,3.7	c0,0.8,0,1.3,0,1.3l0,0.2l-0.2-0.1c0,0-0.8-0.4-2-1c-3.6-1.7-11.1-5.2-13.7-5.2c0,0,0,0,0,0l-0.3,0l-0.1,0l-0.1,0l-0.1-0.2	c-0.1-0.5-0.1-2.1-0.2-3.8c-0.1-0.9-0.2-1.9-0.4-2.8c-0.1-0.1-0.3-0.1-0.4-0.2c-3.4-1.5-9.1-6.6-10-9.2c-0.2-0.7,0.1-1,0.7-1	c1.7,0,5.8,2.3,6.7,4.6c0,0.1,0.1,0.1,0.1,0.1c0.4,0-0.3-6.3-1.9-7.1c-1.7-0.8-8.5-4.7-12.4-4.7C741.3,45.7,739.5,44.9,737.6,44 M693.7,28c0.1,1,0.3,2.2,0.5,3.2c0.3,1.2,0.8,3,1.3,4.8c4.9,2.5,12.8,9.1,14,10.7c0.4,0.6-0.2,0.8-1.2,0.8c-2.3,0-7-1-7.8-1	c-1.1,0,7.8,3.5,10.9,6.2c1.5,1.3,4.6,3.5,7.5,5.5c-0.1-0.7-0.2-1.5-0.3-2.3c-0.5-4.2-1-8.9-1.3-10.7c-0.3-1.8-1-4.2-1.6-6.1	c-0.2-0.8-0.5-1.5-0.7-2c-0.1,0-0.1,0-0.2-0.1c-1.6-0.5-2.4-3.4-9.2-5.3C701,30.5,697.1,29.1,693.7,28"/><path fill="#BF0D0D" d="M765.7,125.2c0.1,0.3,0.1,0.6,0.2,0.8c0,0.2,0,0.4,0,0.6c0,1.1-0.5,1.8-0.7,2l-0.1,0.1l-0.1,0.1l-0.2,0.2	l0.4,0c0,0,1.9-0.1,4.4-0.2c0.7,0,1.4,0,2.1-0.1c2.1-0.1,4.5-0.2,6.6-0.2c1.9,0,3.6,0.1,4.9,0.3c0.9,0.2,2.1,0.4,3.3,0.6	c0.5,0.1,0.8,0.1,0.8,0.1l0.1-0.2l0-0.1c0,0-0.1-0.1-0.2-0.2c-0.1-0.1-0.3-0.3-0.5-0.5c-0.3-0.4-0.6-0.8-0.7-1.4	c-0.1,0-0.2,0-0.3-0.1c0.2,1,0.8,1.7,1.2,2.1c-1.5-0.2-5.8-0.8-9.5-0.8c-3.9,0-10.3,0.2-11.8,0.3c0.3-0.4,0.7-1.1,0.7-2.1	c0-0.2,0-0.4,0-0.6c0-0.3-0.1-0.5-0.2-0.8C765.9,125.2,765.8,125.2,765.7,125.2 M806,124.8c0,0.7,0,1.4,0,2.1c0,0.6,0,1.3,0,1.9	c0.1-0.1,0.2-0.2,0.3-0.4c0-0.5,0-1,0-1.5c0-0.7,0-1.3,0-2C806.2,124.8,806.1,124.8,806,124.8 M803.9,111c0.8,2.4,1.5,4.8,1.8,5.9	c0.1,0.4,0.2,1,0.2,1.8c0.1,0,0.2,0.1,0.3,0.1c-0.1-0.8-0.1-1.5-0.2-1.9c-0.2-1.1-0.9-3.4-1.7-5.7c-0.1,0-0.1,0-0.2,0	C804,111,803.9,111,803.9,111 M783.8,104.8L783.8,104.8 M783.3,103.2l0.4,1.7c0,0.3,0.9,7,1.7,9.2c0.2,0.5,0.3,1.5,0.3,2.7	c0,1.9-0.2,4.3-0.2,6c0,0.7,0,1.2,0.1,1.7c0.1,0.4,0.1,0.7,0.3,0.8c0,0,0,0,0,0.1c0.1,0,0.2,0,0.3,0c0,0,0-0.1,0-0.1l0-0.1	l-0.1-0.1c-0.1,0-0.2-0.3-0.3-0.7c-0.1-0.4-0.1-1-0.1-1.6c0-1.7,0.2-4.1,0.2-6c0-1.2-0.1-2.2-0.3-2.8c-0.4-1.1-0.8-3.4-1.1-5.4	c-0.3-2-0.5-3.7-0.5-3.7v0l-0.3-1.5C783.5,103.3,783.4,103.2,783.3,103.2 M801.8,104.5L801.8,104.5 M794.5,101.9	c0.3,0.2,0.7,0.4,1,0.6c0.8,0.2,1.6,0.5,2.4,0.8c1.9,0.6,3.5,1.3,3.8,1.4c0,0.1,0.1,0.2,0.2,0.5c0.1,0,0.2,0,0.3,0.1	c-0.2-0.4-0.2-0.7-0.2-0.7l0-0.1l-0.1,0C801.8,104.4,797.6,102.8,794.5,101.9 M762,94.4L762,94.4 M753.6,91.9	c0.5,0.2,0.9,0.4,1.4,0.6c3,0.6,5.7,1.3,6.9,2c0,0.1,0,0.2,0.1,0.4c0.1,0.3,0.2,0.7,0.3,1.1c0.2,1,0.5,2.3,0.9,3.9	c0.6,3.2,1.2,7.4,1.2,11.7c0,0.5,0,1,0,1.4c0,0.8,0,1.6,0,2.3c0,3.7,0.4,6,0.7,7.6c0.1,0,0.2,0,0.3,0.1c-0.4-1.6-0.8-3.8-0.8-7.6	c0-0.7,0-1.5,0-2.3c0-0.5,0-1,0-1.4c0-4.2-0.6-8.4-1.2-11.6c-0.6-3.2-1.2-5.4-1.3-5.7v-0.1l-0.1,0	C760.6,93.4,757.2,92.6,753.6,91.9 M796.9,66.1c-0.1,0-0.1,0-0.2,0c0,0-0.1,0-0.1,0c0,0.1,0,0.1,0,0.2c0.1,0,0.2-0.1,0.3-0.1	C796.9,66.2,796.9,66.2,796.9,66.1 M774.9,50.5c0,0.7,0,1.5,0,2.2c0,0.9,0,1.8-0.1,2.6c0,0.5-0.1,1.1-0.1,1.8c0,2,0.2,4.4,0.5,6.6	c0.3,2.1,0.8,3.9,1.4,4.7c0.4,0.5,0.7,1.7,0.9,3c0.2,1.3,0.2,2.7,0.2,3.6c0,0.5,0,0.9,0,1.1c-0.7-0.4-3.4-1.7-6.3-3	c-3.5-1.5-7.4-3.1-9.2-3.1c-0.1,0-0.2,0-0.3,0l0-0.2c0-0.2,0-0.5,0-0.8c0-0.6,0-1.5-0.1-2.4c-0.1-1-0.2-2-0.4-3	c-0.1,0-0.2-0.1-0.3-0.1c0.2,0.8,0.3,1.8,0.4,2.8c0.1,1.7,0.1,3.3,0.2,3.8l0.1,0.2l0.1,0.1l0.1,0l0.3,0c0,0,0,0,0,0	c2.6,0,10.1,3.5,13.7,5.2c1.2,0.6,2,1,2,1l0.2,0.1l0-0.2c0,0,0-0.5,0-1.3c0-1,0-2.4-0.2-3.7c-0.2-1.3-0.4-2.5-0.9-3.1	c-0.3-0.3-0.5-0.9-0.8-1.7c-0.4-0.7-0.6-1.4-0.6-1.9c0-0.1,0-0.2,0.1-0.3c0-0.2-0.1-0.4-0.1-0.6c-0.3-2.1-0.5-4.5-0.5-6.5	c0-0.7,0-1.3,0.1-1.8c0.1-0.7,0.1-1.6,0.1-2.6c0-0.7,0-1.4,0-2.1C775,50.5,774.9,50.5,774.9,50.5 M737.2,43.9	c0.4,1.6,0.7,3.3,0.7,4.7c0,0.2,0,0.4,0,0.5l0,0l0,0c0.4,1.9,0.8,4.3,1.1,6.2c0.3,1.8,0.5,3.1,0.5,3.3c0,0.2,0,0.5,0,0.7	c0,2.2,0.9,4.8,1.1,5.5c-1.4-0.1-9.9-0.5-12-0.5c-0.7,0-1.8,0-3-0.1c0.1,0.1,0.2,0.2,0.3,0.3c1.1,0.1,2.1,0.1,2.7,0.1h0	c1.2,0,4.2,0.1,7,0.3c2.8,0.1,5.2,0.3,5.2,0.3l0.2,0l-0.1-0.2c0,0-0.3-0.8-0.6-1.8c-0.3-1.1-0.6-2.5-0.6-3.7c0-0.2,0-0.5,0-0.7l0,0	l0,0c0,0-0.8-5.6-1.6-9.5c0-0.2,0-0.3,0-0.5c0-1.4-0.3-3-0.7-4.6C737.5,44,737.3,43.9,737.2,43.9 M715.3,37c0,0-0.1,0.1-0.2,0.1	c0,0-0.1,0-0.1,0c0.2,0.6,0.4,1.3,0.7,2c0.6,1.9,1.3,4.3,1.6,6.1c0.3,1.8,0.9,6.5,1.3,10.7c0.1,0.8,0.2,1.6,0.3,2.3	c0.1,0.1,0.2,0.1,0.3,0.2c-0.5-4.7-1.2-11-1.6-13.3C717.1,42.6,715.9,39,715.3,37 M693.5,27.9c0.1,1,0.3,2.3,0.5,3.3	c0.3,1.1,0.7,2.8,1.2,4.6c0.1,0.1,0.2,0.1,0.3,0.2c-0.5-1.9-1-3.7-1.3-4.8c-0.2-1-0.4-2.2-0.5-3.2C693.6,28,693.6,28,693.5,27.9"/><path fill="#DCC900" d="M798.7,65.7c0,0-0.4,0.1-1.2,0.4C798.3,66,798.7,65.7,798.7,65.7 M756.6,45.2	C756.6,45.2,756.6,45.2,756.6,45.2C756.6,45.2,756.6,45.2,756.6,45.2"/></g><g><path fill="#D9D9D9" d="M674.9,33.2c0.2,1.4,0.4,2.7,0.7,3.2C675.4,35.3,675.2,34.3,674.9,33.2 M674,28.8l-0.1,0.5	c0.1,0.1,0.2,0.3,0.3,0.6C674.2,29.5,674.1,29.2,674,28.8"/><path fill="#DCC900" d="M674.2,27.8l-0.2,1c0.1,0.3,0.1,0.7,0.2,1c0.3,0.8,0.5,2.1,0.7,3.3c0.2,1.1,0.5,2.1,0.7,3.2	c0.1,0.1,0.1,0.1,0.2,0.2c5.1,1.5,21.6,14.8,21.7,14.8c0,0,0,0-0.1-0.1c-1.3-1.2-12.6-11.1-14.2-12.4c-1.3-1.1-6.5-4.9-5.7-4.9	c0.2,0,0.5,0.1,1.2,0.5c3.7,1.8,15,6.8,18.2,8.4c0,0,0-0.1,0-0.1C692.2,39.5,674.2,27.8,674.2,27.8"/><path fill="#BF0D0D" d="M697.2,42.9C697.2,42.9,697.2,42.9,697.2,42.9c0.1,0.1,0.2,0.1,0.2,0.2C697.3,43,697.3,43,697.2,42.9"/><path fill="#BF0D0D" d="M696.8,42.7c0,0,0,0.1,0,0.1c0.1,0.1,0.2,0.1,0.3,0.2c0,0,0,0,0,0C697.1,42.8,696.9,42.7,696.8,42.7"/><path fill="#BF0D0D" d="M697.4,43.1c0.1,0.1,0.2,0.1,0.2,0.2C697.6,43.2,697.5,43.1,697.4,43.1"/></g><g><path fill="#DCC900" d="M676.4,39.7c0,0,5.7,4.7,9.2,7.7c2.7,2.3,5.1,4.9,6.1,4.9c0.3,0,0.5-0.2,0.5-0.8	C692.1,49.1,676.4,39.7,676.4,39.7"/></g><g><path fill="#DCC900" d="M677.3,42.9c0,0,3.2,6.2,7.7,9.8c4.5,3.6,12.9,7.7,12.9,7.7s-0.8-0.5-1.3-3.3c-0.5-2.8-3.4-5.4-3.4-5.4	s-1.1,1.8-2.9,1.8C688.4,53.6,677.3,42.9,677.3,42.9"/></g><g><path fill="#D9D9D9" d="M680.4,66c0.6,7.1,1,17.3,1,17.3s0.3,0,0.9,0.1c-0.3-4.2-0.7-8.1-1.2-11.6C680.9,69.7,680.6,67.7,680.4,66"	/><path fill="#DCC900" d="M744.1,118c0,1.3,0,2.3-0.1,3c0,0.4-0.1,0.9-0.1,1.4c0,0.1,0,0.2,0,0.3c4.7-0.6,8.2-1.7,7.9-1.7	C748.5,120.4,746.1,119.3,744.1,118 M712.2,87.1c3.3,1.7,9,6.2,9,6.2l-0.6-2.4c0,0-3.4-1.9-6.7-3.8c-0.1,0-0.2,0-0.3,0h0	C713.2,87.2,712.7,87.2,712.2,87.1 M703.8,86.3c1.6,0.7,3.5,1.7,4.6,2.1c0.4,0.1,0.6,0.2,0.8,0.2c0.8,0,0.2-0.9,0.5-1.6	C707.6,86.8,705.4,86.5,703.8,86.3 M701.9,86.1c0,0.2,0,0.5,0,0.9c0,0.9,0.1,2.5,0.2,5.3c0,0.3,0,0.7,0,1c0,0.4,0,0.8,0,1.2	c0.2,0,0.4,0,0.6-0.1c0.9-0.1,1.7-0.2,2.4-0.2c0.5,0,0.9,0,1.3,0.1c2.4,0.5,2.3,3.2,0.9,3.4c-0.3,0-0.5,0.1-0.8,0.1	c-1.1,0-2.7-0.3-4.7-0.6c-0.3,1.7-0.6,3.3-0.6,5.2c0,0.4,0,0.8,0,1.3c2.6,1.9,6.3,4.4,8.5,4.6c3.1,0.3,5.5-0.3,9,1.8	c1.5,0.9,2.2,2.7,3.4,4.6c0.1-1.3,0.2-2.6,0.3-3.6c0.2-1.2,0.3-3.2,0.3-5.6c-0.4,0-0.7,0-1.1,0c-0.6,0-1.1,0-1.3,0.1	c-0.1,0-0.3,0.1-0.4,0.1c-1.6,0-2.4-3-4.3-4c-2.1-1.1-5-3.4-5.5-4.7c-0.5-1.3,0-2-0.5-4.2C709,90.9,703.8,87.7,701.9,86.1 M678.7,49.9c0,0,1.3,3.7,2.7,6.1c1.2,1.9,1.8,1.5,3.1,2.8c0.2,0,0.4,0,0.6,0c0.2,0,0.4,0,0.6,0c0.7,0,1.5,0.1,2.3,0.3	C683.9,54.7,678.7,49.9,678.7,49.9"/><path fill="#BF0D0D" d="M723,105.7c-0.1,2.4-0.2,4.4-0.3,5.6c-0.1,1.1-0.2,2.5-0.3,4c1.4,2.4,3.6,4.9,8.4,6.5	c2.6,0.9,5.5,1.2,8.3,1.2c1.6,0,3.2-0.1,4.7-0.3c0-0.1,0-0.2,0-0.3c0-0.5,0-0.9,0.1-1.4c0.1-0.7,0.1-1.8,0.1-3.2	c-3.2-2.3-5-5.2-7.8-7.6C732.8,107.4,726.6,106,723,105.7 M698.7,96.9c-3.2,0-6.9,1.2-6.9,1.2s5,2.3,7.1,4c0.5,0.4,1.2,0.9,2,1.5	c0-0.4,0-0.7,0-1.1c0-2,0.3-3.6,0.6-5.2c-0.4-0.1-0.8-0.1-1.2-0.2C699.8,97,699.3,96.9,698.7,96.9 M685.8,59L685.8,59	c-0.2,0-0.4,0-0.6,0c-0.1,0-0.2,0-0.4,0c0.2,0.2,0.5,0.5,0.7,0.9c2.1,2.8,3.7,3.9,7.9,7.6c4.2,3.7,1.3,2.6,1.3,5	c0,2.4,1.2,2.4,3.4,4.7c2.2,2.4,2.4,4.5,2.4,6.6c0,0.6-0.3,0.8-0.7,0.8c-0.5,0-1.2-0.2-2-0.4c-0.8-0.2-1.8-0.5-2.8-0.5	c-0.3,0-0.6,0-1,0.1c-0.2,0-0.4,0-0.6,0c-3.5,0-8.7-4.4-9.2-6.4c-0.3-1.4,0.6-2.1,2.1-2.1c0.8,0,1.8,0.2,2.9,0.6	c0.6,0.2,1,0.3,1.3,0.3c1.3,0,0.2-1.8-0.5-3.1c-0.9-1.6-3.8-6.4-5-8.2c-1-1.5-4.3-5-5.3-5.7c0.5,3.5,2,13,2.8,24	c1.8,0.2,5.4,0.7,8.3,1.5c4.1,1.1,7,3.4,7.8,4.5c0.8,1.1,0,2.1-1.3,2.4c-1.3,0.3-3.7,0.5-0.8,2.1c1,0.6,2.3,0.7,3.5,0.7	c0.6,0,1.2,0,1.7-0.1c0-0.4,0-0.8,0-1.3c0-0.3,0-0.6,0-1c-0.3-5.5-0.3-6.4-0.3-6.4v0c-0.1-0.1-0.2-0.2-0.3-0.3	c-0.1-0.2-0.1-0.3,0-0.3c0.2,0,0.9,0.2,1.7,0.6c0.8,0.1,2.1,0.3,3.4,0.4c1.2,0.1,2.4,0.3,3.6,0.4c0.1-0.1,0.2-0.1,0.3-0.2	c0.1,0,0.1,0,0.2,0c0.3,0,0.7,0.1,1.1,0.3c0.7,0,1.3,0.1,1.8,0.1c-2.2-1.2-4.3-2.3-5.2-2.8c-2.4-1.1-0.5-6.3-2.1-6.3	c-1.6,0-11.1-10-13.2-13.4c-0.7-1.1-2.4-3-4.4-5.1C687.5,59.1,686.5,59,685.8,59"/><path fill="#BF0D0D" d="M743.8,117.8c0,1.4,0,2.5-0.1,3.2c0,0.5-0.1,0.9-0.1,1.4c0,0.1,0,0.2,0,0.3c0.1,0,0.2,0,0.3,0	c0-0.1,0-0.2,0-0.3c0-0.5,0-0.9,0.1-1.4c0.1-0.7,0.1-1.8,0.1-3C744,117.9,743.9,117.9,743.8,117.8 M722.7,105.6	c-0.1,2.4-0.2,4.4-0.3,5.6c-0.1,1-0.2,2.3-0.3,3.6c0.1,0.1,0.2,0.3,0.3,0.4c0.1-1.5,0.2-2.9,0.3-4c0.2-1.2,0.3-3.2,0.3-5.6	C722.9,105.7,722.8,105.6,722.7,105.6 M701.5,97.2c-0.3,1.7-0.6,3.3-0.6,5.2c0,0.3,0,0.7,0,1.1c0.1,0.1,0.2,0.1,0.3,0.2	c0-0.5,0-0.9,0-1.3c0-1.9,0.3-3.5,0.6-5.2C701.7,97.3,701.6,97.3,701.5,97.2 M711.6,86.8c0.2,0.1,0.4,0.2,0.6,0.3	c0.5,0,0.9,0,1.3,0h0c0.1,0,0.2,0,0.3,0c-0.2-0.1-0.3-0.2-0.5-0.3C712.9,86.9,712.3,86.9,711.6,86.8 M703,85.9	c0.3,0.1,0.5,0.2,0.8,0.4c1.6,0.2,3.8,0.5,5.9,0.7c0-0.1,0.1-0.2,0.2-0.3c-1.2-0.1-2.4-0.2-3.6-0.4C705,86.2,703.8,86,703,85.9 M701.6,85.9L701.6,85.9c0,0,0,0.9,0.3,6.5c0,0.3,0,0.6,0,1c0,0.4,0,0.9,0,1.3c0.1,0,0.2,0,0.3,0c0-0.4,0-0.8,0-1.2	c0-0.3,0-0.6,0-1c-0.1-2.8-0.2-4.4-0.2-5.3c0-0.5,0-0.7,0-0.9C701.8,86,701.7,85.9,701.6,85.9 M679.5,59.4	C679.5,59.4,679.5,59.4,679.5,59.4c0.3,0.8,0.6,3.4,0.9,6.7c0.2,1.7,0.5,3.7,0.7,5.8c0.4,3.5,0.8,7.5,1.2,11.6c0.1,0,0.2,0,0.3,0	c-0.9-11-2.3-20.5-2.8-24C679.6,59.4,679.6,59.4,679.5,59.4 M685.8,58.7c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0	c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0,0.3,0,0.4,0c0.2,0,0.4,0,0.6,0h0c0.8,0,1.7,0.1,2.7,0.3c-0.1-0.1-0.2-0.2-0.3-0.4	C687.3,58.8,686.4,58.7,685.8,58.7"/></g><g><path fill="#D9D9D9" d="M682.3,113.4c-0.1,0.5-0.2,0.9-0.3,1.2c0,0.1,0.1,0.1,0.1,0.1C682.2,114.3,682.3,113.9,682.3,113.4"/><path fill="#DCC900" d="M703.7,114.2c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4,0-0.6,0c-0.2,0-0.3,0-0.5,0c-0.1,0.9-0.1,1.8-0.2,2.6	c0,0,0-0.1,0-0.1c0.3-0.5,0.5-1.1,1.2-1.1c0.1,0,0.3,0,0.5,0.1c2,0.5,6.6,0.7,8.3,1.9c-1.3-1.1-4.5-3-6.9-3.3	C704.4,114.3,704,114.2,703.7,114.2"/><path fill="#BF0D0D" d="M683.3,85.6c0,0,0.1,5.9,0,12.5c0,0.8,0,1.5,0,2.3c0,5.1-0.2,10-0.9,14.4c0.3-0.1,0.9-0.4,1.6-0.7	c0.8-0.4,1.7-0.7,2.6-0.7c0.5,0,1,0.1,1.4,0.3c2.7,1.3,10.1,3.9,12.2,4.2c0.1,0,0.2,0,0.3,0c0.5,0,0.7-0.2,1-0.4	c0.1-1,0.2-2.1,0.3-3.2c-1-0.1-2.5-0.4-5.4-1.4c-6.3-2.1-10.8-3.6-11.3-8c-0.3-2.6,0-3.3,0.7-3.3c0.5,0,1.1,0.3,1.8,0.5	c1.7,0.5,4.1,0.2,6.5,1.3c0.5,0.2,0.8,0.3,1,0.3c0.7,0-0.8-1.6-3.4-3.6c-2.6-2.1-2.3-2.3-1.2-2.3c0.2,0,0.5,0,0.7,0	c1.5,0,1.6-2.4-1.3-4.5c-2.9-2.1-3.4-3.2-0.8-3.9c2.6-0.8,2.9-1.7-0.3-2.6C685.5,85.9,683.3,85.6,683.3,85.6"/><path fill="#BF0D0D" d="M701.7,114.2c-0.1,1.1-0.2,2.2-0.3,3.2c0.1-0.2,0.2-0.4,0.3-0.6c0.1-0.8,0.1-1.7,0.2-2.6	C701.9,114.3,701.8,114.2,701.7,114.2 M683.3,98.1c-0.1,5.7-0.4,12-1,15.3c-0.1,0.5-0.1,0.9-0.2,1.3c0,0,0.1,0,0.1,0	c0,0,0.1,0,0.1,0c0.6-4.3,0.9-9.3,0.9-14.4C683.3,99.6,683.3,98.9,683.3,98.1"/><path fill="#DCC900" d="M711.9,117.6c0.2,0.2,0.4,0.4,0.5,0.5C712.3,117.9,712.1,117.8,711.9,117.6"/></g><g><path fill="#D9D9D9" d="M831.9,55.7l-2.1,0.7c0.1,0,0.3,0.1,0.4,0.1h0C830.9,56.5,831.5,56.2,831.9,55.7	C831.9,55.7,831.9,55.7,831.9,55.7"/><path fill="#DCC900" d="M796.9,53.7c0,0.7,0.1,1.5,0.1,2.3c1.1,0.1,0.7,0.8,0,1.6c0,0.5,0,1,0,1.5c1.8-0.3,4.9-0.8,7.3-0.8	c2.3,0,3.9,0.4,3.4,1.5c-0.6,1.4-3.2,1.7-5.8,1.7c-2.2,0-4.3-0.3-5-0.4c0,0,0,0.1,0,0.1c0.7,0.4,2.7,1.4,4.6,1.4	c0.6,0,1.1-0.1,1.6-0.3c0.7-0.3,1.5-0.4,2.1-0.4c1.6,0,2.5,0.9,0.9,2.1c-1.9,1.4-7.6,2.2-9.3,2.4c0,0,0,0,0,0	c1.2-0.1,4.3-0.2,6.8-0.2c1.6,0,3.1,0.1,3.7,0.3c1.8,0.6,4.7,3.3,4.5,5.7c-0.2,2.2-0.8,3.8,0,6.3c0.3-0.1,0.6-0.3,0.9-0.4	c1.6-0.7,2.8-1.3,3.5-1.8c0.4-0.2,0.7-0.4,0.9-0.6c0.1-0.1,0.2-0.1,0.2-0.2c0-0.6,0.1-4.9,0.1-8.7c0-2,0-3.9-0.1-4.8	c-0.1-1.1-0.3-3.3-0.5-5.7c-0.1,0-0.2,0-0.4,0c-2.6,0-6-1.1-9.8-1.6C805,54.7,800.8,54.1,796.9,53.7"/><path fill="#BF0D0D" d="M796.6,66.6c-0.1,0-0.2,0-0.2,0S796.5,66.6,796.6,66.6C796.6,66.6,796.6,66.6,796.6,66.6 M796.7,57.9	c-0.7,0.8-1.5,1.5-1.1,1.5c0.1,0,0.1,0,0.3,0c0.2-0.1,0.5-0.1,0.9-0.2C796.7,58.8,796.7,58.3,796.7,57.9 M826.9,54.7	c0,0,0.7,4.3-1.1,4.3c-0.1,0-0.2,0-0.3,0c-2-0.5-5.6-2.1-8.2-2.3c0.2,2.4,0.4,4.6,0.4,5.6c0.1,1,0.1,2.9,0.1,4.9	c0,4-0.1,8.7-0.1,8.7l0,0.1l0,0c0,0-1.8,1.5-5.7,3c0.1,0.2,0.1,0.3,0.2,0.5c0.4,1,0.8,1.4,1.2,1.5c-1.8,1-9.4,5-9.4,5	s10.5-1.7,12.6-1.7c2,0,2.3,2.9,3.8,2.9c0.1,0,0.2,0,0.3-0.1c0.3-0.1,0.5-0.1,0.7-0.1c1.1,0,1.4,1.2,2.3,2.5	c0.2,0.4,0.5,0.5,0.8,0.5c0.3,0,0.7-0.2,1-0.4c0.3-0.2,0.6-0.4,0.9-0.4c0.2,0,0.4,0.1,0.5,0.5c0.5,1.5-7.7,7-8.6,7.6c0,0,0,0,0,0	l5.5-3.3l5.4-3.5c0.3-0.6,0.9-1.7,0.7-1.7c-1.7-0.3-1.4-4.2-0.9-6.8c0.5-2.6-1.1-3.2-1.1-5c0-1.8,1.3-2.9,1.1-5.7	c-0.3-2.8-3.2-3.3-5.3-3.5c-2.1-0.3-0.5-2.4,1.4-3.7c1.9-1.3,3.6-1.3,5.7-1.6c0.1,0,0.2,0,0.3,0c1.7,0,1,2.6,1.3,5.6	c0.3,3.2,1.6,4.2,1.6,4.2s0.6-8.4,0.6-10.1c0-1.4-1.9-5-2.5-6.1c-0.5,0.4-1.2,0.7-1.8,0.7h0c-0.3,0-0.5-0.1-0.8-0.2l-0.7,0.2	L826.9,54.7 M788.7,52.6c-0.4,0-0.9,0.3-0.5,2c0.3,1.3,1.7,1.6,3.4,1.6c1.6,0,3.5-0.3,5-0.3c0-0.8,0-1.6-0.1-2.3	c-4-0.5-7.6-0.9-7.6-0.9S788.8,52.6,788.7,52.6"/><path fill="#BF0D0D" d="M829.2,90.5l-5.4,3.5l5.2-3.1C829,90.9,829.1,90.8,829.2,90.5 M796.9,66.6c-0.1,0-0.2,0-0.3,0c0,0,0,0,0,0	C796.7,66.6,796.8,66.6,796.9,66.6C796.9,66.6,796.9,66.6,796.9,66.6 M796.7,61.2c0,0,0.1,0.1,0.2,0.1c0,0,0-0.1,0-0.1	C796.8,61.3,796.7,61.2,796.7,61.2 M797,57.6c-0.1,0.1-0.2,0.2-0.3,0.3c0,0.4,0,0.8,0,1.3c0.1,0,0.2,0,0.3-0.1	C797,58.6,797,58.1,797,57.6 M817,56.5c0.2,2.4,0.4,4.6,0.5,5.7c0.1,1,0.1,2.8,0.1,4.8c0,3.8-0.1,8.1-0.1,8.7c0,0-0.1,0.1-0.2,0.2	c-0.2,0.1-0.5,0.3-0.9,0.6c-0.8,0.5-1.9,1.1-3.5,1.8c-0.3,0.1-0.6,0.3-0.9,0.4c0,0.1,0.1,0.2,0.1,0.3c3.9-1.5,5.7-3,5.7-3l0,0	l0-0.1c0,0,0.1-4.7,0.1-8.7c0-2,0-3.9-0.1-4.9c-0.1-1.1-0.3-3.3-0.4-5.6C817.2,56.5,817.1,56.5,817,56.5 M832,55.8	c-0.5,0.4-1.1,0.7-1.7,0.7h0c-0.1,0-0.3,0-0.4-0.1l-0.4,0.1c0.3,0.1,0.5,0.2,0.8,0.2h0c0.7,0,1.4-0.4,1.8-0.7	C832,55.9,832,55.9,832,55.8 M796.6,53.6c0,0.7,0.1,1.5,0.1,2.3c0,0,0.1,0,0.1,0c0.1,0,0.1,0,0.2,0c0-0.8,0-1.6-0.1-2.3	C796.8,53.7,796.7,53.6,796.6,53.6"/></g><g><path fill="#DCC900" d="M829,93.4c0,0-4.7,4.7-7.4,5c-0.4,0-0.7,0.1-1.1,0.1c-0.5,0-1,0-1.4-0.1l0.2,2.5l-0.1,0.1	c0.9,0.2,1.7,0.7,1.6,2c0,0.3,0,0.4,0,0.6c0,0,0.1,0,0.1,0s0,0-0.1,0.1c0,0.1,0.1,0.1,0.1,0.1c0.4,0,2-3.5,3.7-4.5	c2.1-1.3,6.6-1.7,6.3-2.9c-0.3-1.2-0.9-0.8-1.3-1.2C829.1,94.7,829,93.4,829,93.4"/><path fill="#BF0D0D" d="M817.8,98.1c-0.3,0.6-0.7,1.4-0.6,2c0,0.1,0.1,0.3,0.2,0.5c0.4,0.1,0.8,0.1,1.3,0.2l0.3-0.1l-0.2-2.4	C818.4,98.2,818.1,98.2,817.8,98.1"/><path fill="#BF0D0D" d="M818.8,98.3l0.2,2.4l-0.3,0.1c0.1,0,0.3,0,0.4,0.1l0.1-0.1l-0.2-2.5C819,98.3,818.9,98.3,818.8,98.3"/></g><g><defs><rect id="SVGID_3_" x="818.9" y="98.4" width="12.1" height="10.9"/></defs><clipPath id="SVGID_4_"><use xlink:href="#SVGID_3_"  overflow="visible"/></clipPath><path clip-path="url(#SVGID_4_)" fill="#DCC900" d="M828.9,99.9c0,0-0.6,1.1-2.2,1.5c-0.2,0-0.3,0.1-0.5,0.1	c-0.4,0-0.6-0.1-0.8-0.2c-0.2-0.1-0.3-0.2-0.5-0.2c-0.1,0-0.3,0.1-0.5,0.4c-0.5,0.7-2,2.1-3,2.9l0.1,0.1l0,0.1c0,0-0.2,1.1-0.4,2.6	c0.7-0.4,1.9-0.8,2.7-0.8c0.2,0,0.4,0,0.5,0.1c0.1,0,0.2,0.1,0.3,0.1c0.7,0,1.1-1.4,2.7-1.4c1.4,0,1.9,1.3,2,1.3	c0.1,0,0.1-0.1,0.1-0.5C829.5,104.3,828.9,99.9,828.9,99.9"/><path clip-path="url(#SVGID_4_)" fill="#BF0D0D" d="M821.2,104.6c-0.4,0.3-0.7,0.6-0.7,0.6s-0.3,2.7-0.1,2.7c0,0,0,0,0.1-0.1	c0.1-0.1,0.2-0.2,0.4-0.4C821,106,821.2,104.9,821.2,104.6L821.2,104.6"/><path clip-path="url(#SVGID_4_)" fill="#BF0D0D" d="M821.4,104.4c-0.1,0.1-0.1,0.1-0.2,0.2l0.1,0c0,0.3-0.2,1.4-0.4,2.8	c0.1-0.1,0.2-0.1,0.3-0.2c0.2-1.6,0.4-2.6,0.4-2.6l0-0.1L821.4,104.4"/></g><g><path fill="#D9D9D9" d="M824.7,129.2l-3.1,2.7c0.4-0.1,1.1-0.3,1.8-0.9c1-0.8,2.3-0.9,3.5-0.9c0.2,0,0.4,0,0.6,0	c0.6,0,1.2,0.1,1.6,0.1c0.4,0,0.7-0.1,0.7-0.4v0l-1.2-0.1c-0.1,0-0.2,0.1-0.4,0.1c-0.3,0-0.6-0.1-0.9-0.2L824.7,129.2"/><path fill="#DCC900" d="M822.6,128c-0.7,0-1,0.2-1,0.2l-0.5,3.8c0,0,0.2,0,0.5-0.1l3.1-2.7l2.4,0.2c-0.7-0.2-1.7-0.7-2.6-1	C823.7,128.1,823.1,128,822.6,128 M828.9,107.4c0,0-0.6,5.8-1.2,6.8c-0.1,0.2-0.3,0.3-0.5,0.3c-0.7,0-1.6-1-1.6-1l-3.4,1.2	c0,0,0.8,0.4,1.7,1.2c0.9,0.8-0.3,2.8,2.5,4.5c2.8,1.7,0.4,4.8,0.4,4.8s2.4,1.8,2.2,3.6c-0.1,0.4-0.2,0.7-0.5,0.8l1.2,0.1	c0-0.7-0.2-4.3-0.2-4.3s-0.6-4.5-0.6-4.7c-1.6-1.3,0.2-3,0.6-3C828.9,116.8,828.9,107.4,828.9,107.4"/></g><g><defs><rect id="SVGID_5_" x="790" y="69.1" width="21.1" height="8.7"/></defs><clipPath id="SVGID_6_"><use xlink:href="#SVGID_5_"  overflow="visible"/></clipPath><path clip-path="url(#SVGID_6_)" fill="#DCC900" d="M797.1,70.6c0,0.2,0,0.3,0,0.5c0.1,0,0.2,0,0.3,0c0.8,0,1.1,0.3,0.8,1	c-0.5,1.2,3,2,1.6,2c-0.5,0-1.4,0.2-2.4,0.5c0.1,0.5,0.1,0.9,0.2,1.4c3.5-0.3,10.2-0.2,11-0.3c1.1-0.2,1.4-1.9,0-2.1	c-1.4-0.2-4.4-1.1-7.2-2.2C800.5,70.9,798.8,70.7,797.1,70.6"/><path clip-path="url(#SVGID_6_)" fill="#BF0D0D" d="M797.2,74.7c-1.5,0.4-2.9,1-2.9,1s-0.4,0.7,0.6,0.7c0.2,0,0.6,0,1-0.1	c0.3-0.1,0.9-0.1,1.5-0.2C797.4,75.5,797.3,75.1,797.2,74.7 M795.4,70.6c-2.1,0-3.9,0.1-3.9,0.1s0.7,0.9,2.3,0.9	c0.3,0,0.7,0,1.2-0.1c0.7-0.2,1.3-0.3,1.8-0.3c0-0.2,0-0.4,0-0.6C796.3,70.6,795.9,70.6,795.4,70.6"/><path clip-path="url(#SVGID_6_)" fill="#BF0D0D" d="M797.5,74.6c-0.1,0-0.2,0.1-0.3,0.1c0.1,0.5,0.1,0.9,0.2,1.3c0.1,0,0.2,0,0.3,0	C797.6,75.5,797.6,75.1,797.5,74.6 M796.8,70.6c0,0.2,0,0.4,0,0.6c0.1,0,0.2,0,0.3,0c0-0.2,0-0.3,0-0.5	C797,70.6,796.9,70.6,796.8,70.6"/></g><g><path fill="#DCC900" d="M742.7,90.5c0,0.2,0.1,0.4,0.1,0.8c0.2-0.4,0.5-0.6,0.9-0.6c0.1,0,0.2,0,0.3,0	C743.4,90.6,743,90.5,742.7,90.5 M720.4,88c0.2,1.1,0.5,2.4,1.1,3.4c0.3,0.5,0.7,1.1,1.3,1.9c0-0.7,0-1.4,0-2c0-1.5,0-2.5,0-2.8	C722.4,88.4,721.5,88.2,720.4,88 M697,44.7c0,0,1.2,4.2,1.2,6.8c0,2.6,0.4,4.7,0.4,4.7s1.3,4.6,0.2,4.8c-0.1,0-0.2,0-0.4,0	c-0.9,0-2.7-0.2-4-0.4c0.2,0.1,0.4,0.1,0.6,0.2c1.3,0.4,2.2,0.6,2.9,0.6h0c1.2,0,1.7-0.5,1.9-1.3c0-0.2,0.1-0.6,0.1-1	c0-1.8-0.4-4.9-0.9-7.7c-0.3-2.1-0.9-4.3-1.5-6.5L697,44.7"/><path fill="#BF0D0D" d="M697.8,45.2c0.6,2.1,1.2,4.3,1.5,6.3c0.4,2.8,0.9,5.9,0.9,7.7c0,0.4,0,0.7-0.1,1c-0.2,0.9-0.9,1.5-2.1,1.5	c0,0,0,0,0,0c-0.8,0-1.8-0.2-3-0.6c-0.6-0.2-1.2-0.4-1.8-0.6c1.2,0.5,4.5,1.9,6.7,3.9c2.8,2.5,6.5,3,9.8,5.3	c3.3,2.2,5.9,2.2,6.8,5.2c0.9,3,0.6,5.6,1.7,6.5c1.1,0.9,2.2,3.6,2.2,5c0,0.4,0,0.9,0.1,1.4c1.5,0.3,2.5,0.5,2.5,0.5l0.1,0l0,0.1	c0,0,0,2.2,0.1,5.3c1.2,1.7,2.8,3.7,3.4,5.1c1,2.1,5.5,6.1,6.7,6.3c0.1,0,0.1,0,0.1,0c1.1,0,1.6-1.8,1-3.2c-0.6-1.4-2.3-3-0.6-3.2	c1.7-0.2,0.8-1.3-1.7-3.5c-2.5-2.3-6.4-3.9-7.2-5.2c-0.2-0.4-0.2-0.5,0.1-0.5c0.7,0,2.5,0.7,4.8,1.1c0.8,0.1,1.6,0.2,2.3,0.2	c0.7,0,1.4,0,2-0.1c0.6,0,1.2-0.1,1.7-0.1c0.7,0,1.3,0.1,1.7,0.4c1.2,0.9,4.6,3,4.6,3s0.1-1.3,0.6-2.3c-0.1-0.9-0.2-1.4-0.2-1.4	l0-0.2l0.2,0c0,0,0.8,0.1,2,0.3c0.6-0.4,0.6-1.3,0.6-1.3s-1.5,0.8-4,0.8c-0.4,0-0.9,0-1.4-0.1c-0.6-0.1-1-0.1-1.5-0.1	c-1,0-1.7,0.1-2.5,0.3c-0.8,0.1-1.8,0.3-3.2,0.3c-0.4,0-0.8,0-1.2,0c-4.5-0.2-6.3-2.1-6.3-4.1c0-2,1.6-3.6,2.2-5	c0.6-1.3-2-2-1.5-3.2c0.5-1.2,1.8-0.8,0.5-2.6c-1.2-1.8-3.5-3.5-6.3-4.7c-2.8-1.2-6.3-4.1-10-4.9c-3.7-0.8-8.4-2.2-7-2.8	c0.5-0.2,1.2-0.3,2.1-0.3c1.8,0,4.2,0.3,6.8,0.8c0.9,0.2,1.5,0.2,2,0.2c1.7,0,1.4-0.7,1.4-0.7s-4.3-1.1-6.7-2.6	c-2.4-1.5-3.9-2.1-6.1-3c-2.2-0.9-3.2-2.5-1.7-2.5c1.5,0,9,2.1,9,2.1s-6.7-3.9-8.6-4.7c-1.9-0.8-2.1-2.6-2.1-3.4	c0-0.7-0.9-3.6-0.9-3.6L697.8,45.2"/><path fill="#BF0D0D" d="M742.4,90.1l0,0.2c0,0,0.1,0.5,0.2,1.4c0.1-0.1,0.1-0.3,0.2-0.4c-0.1-0.4-0.1-0.7-0.1-0.8	c0.2,0,0.7,0.1,1.3,0.2c0.2,0,0.4-0.1,0.6-0.2c-1.2-0.2-2-0.3-2-0.3L742.4,90.1 M722.8,88.4L722.8,88.4 M720.4,87.7	c0,0.1,0,0.2,0,0.3c1.1,0.2,2,0.4,2.3,0.5c0,0.3,0,1.3,0,2.8c0,0.6,0,1.3,0,2c0.1,0.1,0.2,0.3,0.3,0.4c0-3.1-0.1-5.3-0.1-5.3l0-0.1	l-0.1,0C722.8,88.2,721.8,88,720.4,87.7 M697.4,45c0.6,2.2,1.2,4.4,1.5,6.5c0.4,2.8,0.9,5.9,0.9,7.7c0,0.4,0,0.7-0.1,1	c-0.2,0.8-0.7,1.2-1.9,1.2h0c-0.7,0-1.7-0.2-2.9-0.6c-0.2-0.1-0.4-0.1-0.6-0.2c-1-0.2-1.8-0.3-1.8-0.3s0.2,0.1,0.5,0.2	c0.6,0.2,1.3,0.4,1.8,0.6c1.3,0.4,2.3,0.6,3,0.6c0,0,0,0,0,0c1.3,0,1.9-0.6,2.1-1.5c0.1-0.3,0.1-0.6,0.1-1c0-1.8-0.4-4.9-0.9-7.7	c-0.3-2-0.9-4.2-1.5-6.3L697.4,45"/></g><g><path fill="#D9D9D9" d="M792,46c2.4,0.3,4.3,0.6,4.3,0.6l0.1,0l0,0.1c0,0,0,0,0,0.1c0.7-0.1,1.5-0.1,2.5-0.2c-0.3,0-0.5,0-0.8,0	c-0.8,0-1.3,0-1.6-0.1C795.7,46.5,794.1,46.2,792,46 M772.8,43.9c0,0,0.6,0.2,1.7,0.6c0-0.1,0-0.1,0-0.2	C773.4,44.1,772.8,43.9,772.8,43.9"/><path fill="#DCC900" d="M808.2,46.4c-1,0-6.1,0.2-9.3,0.2c-1,0.1-1.8,0.1-2.5,0.2c0,0.1,0,0.2,0,0.3c0.6,0,1.2,0,1.9,0	c0.9,0,1.8,0,2.7,0C803.8,47.2,809.5,46.4,808.2,46.4"/><path fill="#BF0D0D" d="M774.8,44.4c0,0.1,0,0.1,0,0.2c1.4,0.5,3.4,1.1,5.7,1.8c2.2,0.7,3.9,0.9,5.5,0.9c1.5,0,2.9-0.2,4.6-0.3	c0.1,0,0.3,0,0.4,0c1.2,0,2,0.3,2.5,0.6c0.5,0.3,0.8,0.6,0.9,0.6c0.1,0,0.1-0.1,0.1-0.2c0-0.4,0.7-0.6,1.6-0.7c0-0.2,0-0.3,0-0.4	c-0.5-0.1-2.6-0.4-5.1-0.7c-0.7-0.1-1.5-0.2-2.3-0.3c-0.8,0-1.5,0-2.4,0.1c-0.3,0-0.7,0-1.1,0C782.1,46.1,777.4,45.1,774.8,44.4"/><path fill="#BF0D0D" d="M796.3,46.8L796.3,46.8 M789.1,45.9c-0.1,0-0.2,0-0.3,0c0.8,0.1,1.5,0.2,2.3,0.3c2.5,0.3,4.6,0.6,5.1,0.7	c0,0.1,0,0.2,0,0.4c0.1,0,0.2,0,0.3,0c0-0.1,0-0.3,0-0.3c0-0.1,0-0.1,0-0.1l0-0.1l-0.1,0c0,0-1.8-0.3-4.3-0.6	C791.1,46,790.1,45.9,789.1,45.9 M774.5,44.3c0,0,0,0.1,0,0.2c0.1,0,0.2,0.1,0.3,0.1c0-0.1,0-0.1,0-0.2	C774.7,44.4,774.6,44.3,774.5,44.3"/></g><g><path fill="#D9D9D9" d="M714.7,125.7c-0.1,0.2-0.2,0.4,0,0.4c2.7,0,5.9,0.7,9.9,0.7c0.4,0,0.8,0,1.2,0c0.6,0,1.4,0,2.2,0	c-1.1-0.1-2.1-0.2-2.9-0.3l-2.7,0.3C722.5,126.8,718.5,126.2,714.7,125.7"/><path fill="#DCC900" d="M702.5,120.2l-0.2,1.6c0,0,1.6-0.1,3.3-0.1c0.8,0,1.7,0,2.5,0.1c2.2,0.2,3.9,1.5,6.1,2.2	c1.5,0.5,0.9,1.2,0.6,1.7c3.8,0.5,7.8,1.1,7.8,1.1l2.7-0.3c-1.8-0.2-3-0.4-3-0.4l-0.1,0l0-0.1c-0.6,0-1,0-1.2,0	c-1.2-0.2-1.3-0.8-1.6-2.3c-0.4-1.5-4.1-1.5-5.6-2.1c-1.5-0.6-10.5-0.9-10.5-0.9L702.5,120.2"/><path fill="#BF0D0D" d="M732.1,126c-1.8,0-3.7,0-5.3,0c-1.1,0-2.2,0-3.1,0c0.3,0,0.7,0.1,1.1,0.1c1.5,0.2,3.6,0.4,5.9,0.7	c0.5,0,1.1,0,1.6,0c0.2,0,0.3,0,0.5,0c4.6,0,9.1,0,7.7-0.5C739.5,126.1,735.9,126,732.1,126"/><path fill="#BF0D0D" d="M723.6,126c-0.4,0-0.8,0-1.1,0c-0.2,0-0.3,0-0.4,0l0,0.1l0.1,0c0,0,1.2,0.1,3,0.4c0.9,0.1,1.9,0.2,2.9,0.3	c0.8,0,1.6,0,2.5,0c-2.2-0.2-4.3-0.5-5.9-0.7C724.3,126.1,724,126.1,723.6,126"/></g><g><path fill="#DCC900" d="M818.2,101.5l-0.6,0.3l3.1,2c0.1-0.1,0.1-0.2,0.1-0.3c0,0,0-0.1,0-0.1C820.4,103.2,819.1,102.4,818.2,101.5	"/><path fill="#BF0D0D" d="M815.1,94.9c-0.1,0-0.2,0-0.3,0c-1.5,0.2-1.5,1.8-4.5,2.6c-3,0.8-6.3,3.6-6.3,3.6l-0.2,2.6	c0.4,0.6,0.7,1.1,0.9,1.4c1-0.3,2.6-0.8,3.7-1.2c1.5-0.6,3.4-2.9,5.7-2.9c0.5,0,1,0.1,1.5,0.3c3,1.3,4.6,3.6,3.5,5.4	c-1.1,1.8-5.2,2.5-5.2,2.5s3.2,0.4,4.1,1.7c0.9,1.3,0.7,2.7,0.9,3.8c0.2,1.1,0.7,4.8,0.7,4.8s0.8-9.3,0.4-11.5	c-0.3-1.5,0.2-2.9,0.5-3.7l-3.5-2.3l0.9-0.5c-0.2-0.2-0.4-0.4-0.5-0.6c-0.4-0.1-0.6-0.2-0.5-0.5c0.3-1.2,0-2.3,0-2.3	s0.3,0.1,0.9,0.3c0.2-0.3,0.4-0.6,0.5-0.8l-0.1,0c0,0,0,0,0.1-0.1c0.1-0.2,0.2-0.3,0.2-0.3v-0.5C818.2,96.5,816.6,94.9,815.1,94.9"	/><path fill="#BF0D0D" d="M818,101.3l-0.9,0.5l3.5,2.3c0-0.1,0.1-0.2,0.1-0.3l-3.1-2l0.6-0.3C818.1,101.4,818,101.3,818,101.3"/><path fill="#A21008" d="M803.8,103.7l-0.2,1.7c0,0,0.4-0.1,1-0.3C804.5,104.8,804.2,104.3,803.8,103.7"/><path fill="#A21008" d="M818.3,97.3C818.3,97.3,818.2,97.3,818.3,97.3L818.3,97.3C818.3,97.3,818.3,97.3,818.3,97.3"/><path fill="#BAAB00" d="M820.7,103.4c0,0.1,0,0.1,0,0.1C820.8,103.5,820.8,103.5,820.7,103.4C820.8,103.5,820.8,103.5,820.7,103.4"	/><path fill="#A21008" d="M816.9,97.8c0,0,0.3,1.1,0,2.3c-0.1,0.3,0.2,0.4,0.5,0.5c-0.1-0.2-0.2-0.3-0.2-0.5c-0.1-0.6,0.2-1.4,0.6-2	C817.2,98,816.9,97.8,816.9,97.8"/></g><g><path fill="#222222" d="M595.6,9.7c0-2.4,0.2-3.2,0.8-3.7c0.6-0.5,2.2-0.8,4.9-0.8c4.4,0,8.2,0.9,11,2.9c4.8,3,7.3,8.7,7.3,15.4	c0,10.6-5.7,19.4-17.4,19.4c-4.7,0-6.7-1.3-6.7-6.2V9.7z M583.9,2.9v2c5,0.4,5.6,0.7,5.6,6.3v26c0,5.6-0.6,5.9-6.1,6.3v1.9h15.7	c8,0,14.6-1.7,19.5-5.4c5-3.8,8-9.6,8-17.4c0-6.1-2.4-10.9-5.6-14c-4-3.9-10.3-5.6-18.6-5.6H583.9z M579.5,2.9H564v1.9	c4.6,0.3,6.1,1.1,6.4,4.1c0.2,1.9,0.5,4.8,0.5,10.8v15.2h-0.2l-26.8-32h-10.1v1.9c3,0.3,4.4,0.8,5.7,2.4c1.2,1.5,1.3,2,1.3,6.7	v14.2c0,5.9-0.3,9.1-0.5,11.1c-0.3,3.1-2,4-5.7,4.2v1.9h15.6v-1.9c-4.6-0.3-6-1.1-6.3-4.4c-0.2-1.9-0.4-5-0.4-11V12.1h0.1l27.7,34	h2.2V19.7c0-6,0.2-9,0.4-11c0.3-2.9,1.8-3.7,5.5-3.9V2.9z M513.4,27.3h-11.7c1.9-5.3,3.9-10.8,5.9-16.2h0.2L513.4,27.3z M530.6,45.4v-1.9c-4.2-0.5-5.1-1-7.2-6.7c-4.2-11.3-8.6-23.6-12.6-34.8l-2.3,0.7L495,36.8c-2.2,5.7-3.1,6.1-7.3,6.7v1.9H502v-1.9	c-4.9-0.5-5.4-1.2-4.1-5.2c0.9-2.7,1.8-5.4,2.8-8.1h13.7c1.4,3.7,2.6,7.1,3.4,9.5c0.9,2.6,0.4,3.2-3.7,3.7v1.9H530.6z M483.2,34.5	c-1,3.1-2.3,5.2-3.5,6.5c-1.5,1.7-3.7,2-7.2,2c-2.6,0-4.7-0.1-6-0.8c-1.2-0.7-1.5-1.9-1.5-5.4V11.1c0-5.6,0.6-5.9,5.7-6.3V2.9	h-17.6v1.9c5.2,0.4,5.7,0.8,5.7,6.3v25.9c0,5.6-0.5,6-6.1,6.4v1.9h30c0.6-2,2-8.2,2.4-10.5L483.2,34.5z M422.4,24.7V8.5	c0-1.7,0.2-2.4,0.7-2.8c0.5-0.4,1.6-0.7,3.5-0.7c4.7,0,9.2,2.6,9.2,9.7c0,3.5-1,6.1-3.5,8.1c-1.6,1.3-3.8,1.8-7,1.8H422.4z M449.6,44.1c-1.4-0.5-2.9-1.2-4.6-3c-1.6-1.7-2.9-3.4-5.2-6.9c-2-2.9-4.6-7.3-5.7-9.3c4.8-2.1,8.3-5.5,8.3-11.2	c0-3.9-1.8-6.9-4.4-8.6c-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5,0.4,5.6,0.7,5.6,6.2v26.1c0,5.6-0.6,6-5.8,6.4v1.9h17.6v-1.9	c-5.2-0.4-5.7-0.8-5.7-6.4V26.8h1.9c3.2,0,4.2,0.8,5.4,2.7c1.9,3.2,4.1,7.2,6.3,10.3c2.9,4.2,5.6,5.7,11.1,6	c0.7,0.1,1.5,0.1,2.2,0.1L449.6,44.1z M405.3,34.7c-1,2.6-2.2,4.8-3.3,6.2c-1.4,1.6-3.4,2.2-8.1,2.2c-3.1,0-5.4,0-6.6-0.8	c-1.2-0.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7,0,6.2,0.4,7.1,5h2V17.2h-2c-0.8,4.4-1.2,4.9-7.1,4.9h-5.9V7.4c0-2,0.1-2.2,2.2-2.2h4.7	c4.5,0,6.3,0.5,7.2,1.8c0.9,1.4,1.6,2.9,2.2,5.6l2-0.3c-0.2-3.5-0.5-8-0.6-9.5H374v1.9c5,0.5,5.6,0.7,5.6,6.5v25.8	c0,5.4-0.5,5.9-6.4,6.3v1.9h31.8c0.6-2,1.9-8.1,2.3-10.4L405.3,34.7z M348.6,24h2.7c7.8,0,12.3,2.9,12.3,9.5c0,6.8-4.6,9.5-9.7,9.5	c-4.1,0.1-5.3-1.2-5.3-5.9V24z M348.6,21.7V8.9c0-2,0.2-2.7,0.8-3.1c0.6-0.4,2-0.7,3.6-0.7c5.7,0,8.4,3.7,8.4,8.4	c0,5.4-2.9,8.2-10,8.2H348.6z M358.8,22.3c3.9-1,9.1-3.6,9.1-9.7c0-3.1-1.4-5.9-3.7-7.4c-2.2-1.4-5.1-2.2-10-2.2h-17.2v1.9	c5.1,0.4,5.4,0.8,5.4,6.2v26.2c0,5.4-0.4,5.9-5.9,6.3v1.9h14.8c5.2,0,9.7-0.8,12.9-2.7c3.9-2.1,6.2-5.5,6.2-9.9	c0-6.5-5-9.4-11.7-10.4V22.3z M332,45.4v-1.9c-5.6-0.5-5.8-0.9-6-7.7l-0.6-23.7c-0.2-6.5,0.2-6.7,5.9-7.3V2.9h-11.4l-14.8,31.9	L290.7,2.9h-11.3v1.9c5.9,0.6,6.3,1,5.7,9.3l-0.9,13.5c-0.5,6.8-0.9,9.8-1.3,12c-0.5,2.7-1.7,3.5-5.5,3.9v2h15.4v-2	c-4.4-0.4-5.9-0.9-6-4c-0.1-2.5-0.1-5.4,0.1-10.8l1-18.4h0.1l14.4,34.6h1.4l15.7-35.5h0.3l0.2,26.3c0.1,6.8-0.1,7.2-5.4,7.7v1.9	H332z M274.6,2.9H259v1.9c4.6,0.3,5.9,1.2,6.3,3.7c0.3,2,0.5,4.8,0.5,10.5v5.2c0,10.8-3,18.4-12.1,18.4c-7.9,0-12-5.9-12-16.4V11.5	c0-5.9,0.5-6.3,5.6-6.7V2.9h-17.4v1.9c5.1,0.5,5.7,0.8,5.7,6.7v16.1c0,7.6,1.8,12.5,5.7,15.5c2.9,2.2,6.7,3.1,10.6,3.1	c4.3,0,8.8-1.4,11.8-4.6c3.7-3.9,4.9-9.5,4.9-17.1V19c0-5.7,0.2-8.5,0.4-10.3c0.3-2.6,1.8-3.6,5.7-3.9V2.9z M225.2,2.9h-17.5v1.9	c5,0.5,5.6,0.8,5.6,6.3v10.4h-21.4V11.1c0-5.5,0.5-5.8,5.4-6.3V2.9h-17.4v1.9c5.3,0.5,5.8,0.8,5.8,6.3v26.1c0,5.5-0.5,5.8-5.7,6.3	v1.9h17.6v-1.9c-5.2-0.5-5.7-0.8-5.7-6.3V24.3h21.4v12.9c0,5.5-0.5,5.8-6,6.3v1.9h17.9v-1.9c-5.2-0.5-5.7-0.8-5.7-6.3V11.1	c0-5.5,0.5-5.8,5.8-6.3V2.9z M175.8,13c-0.3-3.9-0.7-8.8-0.7-11.8h-1.4c-1,1.2-1.6,1.6-3.3,1.6h-25.9c-1.8,0-2.6-0.1-3.6-1.6h-1.4	c-0.1,3.5-0.5,7.9-0.8,12h2c0.7-2.9,1.4-4.8,2.2-5.9c0.9-1.4,2.2-2,7.6-2h3.7v31.9c0,5.3-0.5,5.9-6.4,6.3v1.9H167v-1.9	c-6.1-0.4-6.7-1-6.7-6.3V5.3h4.3c4.8,0,5.9,0.5,7,2c0.8,1.1,1.5,2.8,2.2,6L175.8,13z M112.2,24.7V8.5c0-1.7,0.2-2.4,0.7-2.8	c0.5-0.4,1.6-0.7,3.5-0.7c4.7,0,9.2,2.6,9.2,9.7c0,3.5-1,6.1-3.5,8.1c-1.6,1.3-3.8,1.8-7,1.8H112.2z M139.5,44.1	c-1.4-0.5-2.9-1.2-4.6-3c-1.6-1.7-2.9-3.4-5.2-6.9c-2-2.9-4.6-7.3-5.7-9.3c4.8-2.1,8.3-5.5,8.3-11.2c0-3.9-1.8-6.9-4.4-8.6	c-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5,0.4,5.6,0.7,5.6,6.2v26.1c0,5.6-0.6,6-5.8,6.4v1.9H118v-1.9c-5.2-0.4-5.7-0.8-5.7-6.4V26.8	h1.9c3.2,0,4.2,0.8,5.4,2.7c1.9,3.2,4.1,7.2,6.3,10.3c2.9,4.2,5.6,5.7,11.1,6c0.7,0.1,1.5,0.1,2.2,0.1L139.5,44.1z M74.5,4.4	c8.5,0,15.3,7.4,15.3,21c0,12.5-6.2,18.6-13.3,18.6c-9.1,0-15.5-9.1-15.5-21.1C61.1,10.7,67.5,4.4,74.5,4.4 M75.9,1.9	c-14,0-22.2,10.9-22.2,22.6c0,12.5,9.3,21.8,21.4,21.8c12,0,22-8.6,22-22.7C97.1,10.6,87.1,1.9,75.9,1.9 M51.1,2.9H35.6v1.9	c4.6,0.3,6.1,1.1,6.4,4.1c0.2,1.9,0.5,4.8,0.5,10.8v15.2h-0.2l-26.9-32H5.4v1.9c3,0.3,4.4,0.8,5.7,2.4c1.2,1.5,1.3,2,1.3,6.7v14.2	c0,5.9-0.3,9.1-0.5,11.1c-0.3,3.1-2,4-5.7,4.2v1.9h15.6v-1.9c-4.6-0.3-6-1.1-6.3-4.4c-0.2-1.9-0.4-5-0.4-11V12.1h0.1L43,46h2.2	V19.7c0-6,0.2-9,0.4-11C46,5.9,47.5,5,51.1,4.8V2.9z"/><path fill="#222222" d="M621.1,130.7c-2.6,6.5-5.3,11.2-8.2,14.4c-3.4,3.7-8.5,4.7-16.2,4.7c-5.6,0-10.6-0.3-13.2-1.5	c-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5,0,14.4,0.6,16.3,11.2h5.3V92.3h-5.3c-1.9,10.3-4,11-16.3,11H580V72.1c0-4.9,0.6-5.1,6-5.1	h7.1c8.2,0,12.2,1,14.7,3.7c2.6,2.6,4.6,7.5,5.9,12.6l5.4-0.7c-0.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4,0.9,11.9,1.6,11.9,14.4	v56.5c0,12.5-1.5,13.4-14,14.4v5.1h75c1.2-4.4,4.1-17.8,5.1-24.4L621.1,130.7z M543.5,85.4c-0.7-9.4-1.5-22.3-1.6-28.5h-3.7	c-2.5,2.8-4.6,3.7-8.4,3.7h-59.1c-4.3,0-6.2-0.4-8.4-3.7h-3.7c-0.3,7.5-1.2,18.2-1.8,29h5.4c1.9-7.4,3.7-12.4,6.2-14.8	c2.1-2.5,4.7-4,16.9-4h5v69.5c0,12.5-1.5,13.4-13.8,14.4v5.1h47.9v-5.1c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7,0,12.4,0.7,15,3.4	c2.6,2.6,4.7,7.6,6.5,15.3L543.5,85.4z M452.4,85.4c-0.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5,2.8-4.6,3.7-8.4,3.7h-59.1	c-4.3,0-6.2-0.4-8.4-3.7h-3.7c-0.3,7.5-1.2,18.2-1.8,29h5.4c1.9-7.4,3.7-12.4,6.2-14.8c2.1-2.5,4.7-4,16.9-4h5v69.5	c0,12.5-1.5,13.4-13.8,14.4v5.1h47.9v-5.1c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7,0,12.3,0.7,15,3.4c2.6,2.6,4.7,7.6,6.5,15.3	L452.4,85.4z M360.9,130.7c-2.6,6.5-5.3,11.2-8.2,14.4c-3.4,3.7-8.5,4.7-16.2,4.7c-5.6,0-10.6-0.3-13.2-1.5	c-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5,0,14.4,0.6,16.3,11.2h5.3V92.3h-5.3c-1.9,10.3-4,11-16.3,11h-9.9V72.1	c0-4.9,0.6-5.1,6-5.1h7.1c8.2,0,12.2,1,14.7,3.7c2.6,2.6,4.6,7.5,5.9,12.6l5.4-0.7c-0.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1	c10.4,0.9,11.9,1.6,11.9,14.4v56.5c0,12.5-1.5,13.4-14,14.4v5.1h75c1.2-4.4,4.1-17.8,5.1-24.4L360.9,130.7z M279.6,127.7	c-3.2,9.1-5.7,13.5-9.3,16.9c-4.3,4-14.6,4.9-26,4.9c-9.3,0-13.4-0.3-18.2-0.9c18.4-29.3,36.6-57.2,55-85.9l-1.2-2.2h-59.7	c-4.7,0-6.3-0.3-8.5-3.7h-3.8c-0.3,7.6-1.2,17.9-1.6,29.3l4.9,0.1c1.6-6.9,4-11.3,5.7-14c2.4-3.5,5.1-5.1,20.1-5.1h18.5	c-18.2,28.4-37.2,57.9-56,86.4l1.6,2.5h78.1c1.5-5.1,4.1-20,5.3-27.2L279.6,127.7z M151.4,117h-22.9c3.8-10.4,7.5-21.2,11.6-31.9	h0.4L151.4,117z M195.1,156.1v-5.1c-9.4-1.2-11.2-3.1-16.2-16c-9.6-25.3-18.7-50.9-28.1-76.6l-7.5,1.9l-30.1,75.6	c-4.9,12.4-6.8,14-16.5,15.1v5.1h32.9v-5.1c-10.7-1.3-11.2-3.4-9-10.4c1.8-5.9,3.7-11.2,5.3-15.7h28.2c2.2,5.9,4.4,12.2,5.9,16.6	c2.4,6.5,1.6,8.2-7.1,9.6v5.1H195.1z M96.9,110.4H52.8v5.1C68.2,116.8,69,118,69,128.3v14c0,4.6-1.2,6.9-3.4,8.2	c-1.9,1.3-5.3,1.8-8.2,1.8c-24.1,0-35-23.2-35-45.4c0-26.5,15.3-42.3,32.9-42.3c13.8,0,24.8,6.9,28.4,23.4l5.6-1.2	c-1.2-11.5-1.9-19.3-2.4-24.3c-5.3-1.2-16.6-4.1-28.7-4.1c-31,0-58.2,17.5-58.2,51c0,29.6,21.9,49,56,49c11.9,0,24.7-3.2,33.5-5.3 c-0.7-3.8-0.9-8.5-0.9-13.8v-11.8c0-9.8,0.9-10.4,8.2-11.9V110.4z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=504"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9700170&amp;d=/2.10231/2.35395';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Make sure your voice is heard on future of the NHS</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Have your say on the future of the NHS." data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.northumberlandgazette.co.uk/webimage/1.9693422.1554798911!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Have your say on the future of the NHS." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Have your say on the future of the NHS.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 09 April 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">09:32</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 09 April 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=504"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=504"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.northumberlandgazette.co.uk%2Fnews%2Fmake-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Make+sure+your+voice+is+heard+on+future+of+the+NHS&url=https%3A%2F%2Fwww.northumberlandgazette.co.uk%2Fnews%2Fmake-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Make sure your voice is heard on future of the NHS"
	data-share-link="https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Make sure your voice is heard on future of the NHS&body=https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Make sure your voice is heard on future of the NHS"
	data-email-body="https://www.northumberlandgazette.co.uk/news/make-sure-your-voice-is-heard-on-future-of-the-nhs-1-9700170">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9700170)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
            <ev-paywall modal-size="md" modal-keyboard=“true” modal-backdrop="true"></ev-paywall>
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The independent champion Healthwatch Northumberland is urging people to have their say on the NHS Long Term Plan.</p></h3>

                <p>What would you do? aims to encourage people in Northumberland to share their views about how extra money from the Government should be spent on NHS services.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The Government is investing £20billion a year as part of the NHS Long Term Plan.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Healthwatch and other organisations are now being asked to explore how services should change to make the NHS work better for people.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Chairman of Healthwatch Northumberland, David Thompson, said: “By talking or listening to people who have used them, we get fantastic knowledge and feedback about health services, which we will all have to use at some stage in our lives.</p><p>“Patients are the experts and everyone has a story to share, whether that’s good or not so good.</p><p>“I would encourage others to take part and make sure their voice is heard.”</p><p>People can share their views via an online or by speaking directly to Healthwatch Northumberland.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Questions focus on local services in the following areas: Cancer; mental health; dementia; heart and lung conditions;  and learning disabilities and autism.</p><p>Healthwatch Northumberland will also be holding two focus groups in April around the areas of dementia and mental health, areas flagged by the public as priority areas in the Healthwatch Northumberland Annual Survey last year.</p><p>David said: “The NHS only works when the voices of the people who use it are heard.</p><p>“This is a once-in-a-generation chance for local people to help decide where this extra money from the Government should be spent on our NHS services.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“We want to hear from as many people as possible about what works, what doesn’t, and how they think services should be improved.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.northumberlandgazette.co.uk/webimage/1.9698643.1554725672!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Northumberland County Council" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.northumberlandgazette.co.uk/webimage/1.9698643.1554725672!/image/image.jpg" class="teaser__image" alt="Northumberland County Council" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.northumberlandgazette.co.uk/news/employment-tribunal-dismisses-claims-by-former-northumberland-council-staff-1-9698644" class="article-suggested-teaser__heading js-ellipsize">
                        Employment tribunal dismisses claims by former Northumberland council staff
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.northumberlandgazette.co.uk/news/employment-tribunal-dismisses-claims-by-former-northumberland-council-staff-1-9698644" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "NGAZ | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "NGAZ | Article Teaser";
        </script>
</div><p>“No matter how big or small the issue, we want to hear about it.</p><p>“Sharing your experience with us is quick and easy – and could make a big difference.”</p><p>People can also share their views in an online survey at <a href="http://www.healthwatch.co.uk/what-would-you-do">healthwatch.co.uk/what-would-you-do<br /></a>Healthwatch Northumberland is the county’s independent health and care champion, which aims to ensure that people are at the heart of care.</p><p>What people tell Healthwatch will be shared with the NHS and will be used to help develop the Long Term Plan for this area.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/northumberland.jp/native"	data-label="Article"
        data-categories="News,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="northumberland.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=504"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=504"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Driver, 28, dies after collision on the A1 in Northumberland
				</h3>
			</div>
			<a href="https://www.northumberlandgazette.co.uk/news/driver-28-dies-after-collision-on-the-a1-in-northumberland-1-9690764" class="trending-stories-card__link-primary" title="Driver, 28, dies after collision on the A1 in Northumberland">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Three people rescued from roof of car stranded in a swollen stream in Northumberland
				</h3>
			</div>
			<a href="https://www.northumberlandgazette.co.uk/news/three-people-rescued-from-roof-of-car-stranded-in-a-swollen-stream-in-northumberland-1-9697100" class="trending-stories-card__link-primary" title="Three people rescued from roof of car stranded in a swollen stream in Northumberland">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						New management team ploughs on at Alnwick pub
				</h3>
			</div>
			<a href="https://www.northumberlandgazette.co.uk/news/new-management-team-ploughs-on-at-alnwick-pub-1-9697466" class="trending-stories-card__link-primary" title="New management team ploughs on at Alnwick pub">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						A1 reopens after fatal accident at Felton
				</h3>
			</div>
			<a href="https://www.northumberlandgazette.co.uk/news/a1-reopens-after-fatal-accident-at-felton-1-9692724" class="trending-stories-card__link-primary" title="A1 reopens after fatal accident at Felton">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Northumberland guesthouse has new owners
				</h3>
			</div>
			<a href="https://www.northumberlandgazette.co.uk/news/northumberland-guesthouse-has-new-owners-1-9691740" class="trending-stories-card__link-primary" title="Northumberland guesthouse has new owners">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=504"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=504"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-NORTGAZE-11237093";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=504"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=504"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/nlandgazette" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/alnwickgazette" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Northumberland Gazette">More from Northumberland Gazette</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.northumberlandgazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://northeastpress.newsprints.co.uk/banr/NGAZ"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.northumberlandgazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.northumberlandgazette.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.northumberlandgazette.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/events"  title="Events" >Events</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.northumberlandgazette.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=NGZ&utm_source=northumberland-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=northumberlandgazette.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=NGZ&utm_source=northumberland-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-   ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://subscriber.pagesuite-professional.co.uk/custompages/JP/default.aspx?pbid=FF8BB229-34D0-48D3-9F6E-5CDB22A19928"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=504"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>