<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011907161745080">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="https://cdn.taboola.com/libtrc/johnstonpress-network/loader.js" as="script" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><meta name="theme-color" content="#00638d"><meta name="category" content="Homes and Gardens"><meta name="sitename" content="Northumberland Gazette"><meta name="description" content="According to the UK's oldest consumer advice group for home sellers, these are the areas in Northumberland most and least likely to see house prices rise in the next few months."><meta name="page path" content="/lifestyle/homes-and-gardens"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@alnwickgazette"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011907161745080/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise"><meta property="og:url" content="https://www.northumberlandgazette.co.uk/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796"><meta property="og:type" content="article"><meta property="og:description" content="According to the UK's oldest consumer advice group for home sellers, these are the areas in Northumberland most and least likely to see house prices rise in the next few months."><meta property="ia:markup_url" content="https://www.northumberlandgazette.co.uk/fbia/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796"><meta property="og:image" content="https://www.northumberlandgazette.co.uk/jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg"><meta property="og:image:secure_url" content="https://www.northumberlandgazette.co.uk/jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg"><meta property="fb:app_id" content="2093404634019983"><meta property="fb:pages" content="https://www.facebook.com/nlandgazette"><script async="" src="https://cdn.ampproject.org/rtv/011907161745080/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-form" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-form-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011907161745080/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>These are the 13 Northumberland areas most&nbsp;likely to see house prices rise | Northumberland Gazette</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.northumberlandgazette.co.uk/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796"><script>var JPIM = {"title":"Northumberland Gazette","pageType":"photo article","mode":"production","adTargeting":"beta","pageId":"486796","addUnitId":"northumberland.jp","article":{"title":"These are the 13 Northumberland areas most likely to see house prices rise","sections":["Homes and Gardens","Lifestyle"],"tags":["money","Homes and Gardens","Tyne and Wear","England"],"authors":[{"name":"Sarah Wilson","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf"}],"wordCount":90,"imageCount":12,"publish":"2019-07-29T05:00:00Z","remoteId":"onecms:4bd52a83-8c70-47ee-aab4-435f1585eefd","sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","siteSection":"site home/lifestyle","deep":2},{"name":"Homes and Gardens","path":"/lifestyle/homes-and-gardens","id":"237","uuid":"cb381000-268c-48a1-a04a-b9cf4d837fd3","siteSection":"site home/lifestyle/homes and gardens","deep":3}],"siteSections":[["site home","site home"],["lifestyle","lifestyle"],["","homes and gardens"]]},"domain":"northumberlandgazette.co.uk","ga":"UA-128755582-118","evolok":{"siteParam":"ngaz","socialKeys":{"facebook":"2093404634019983","twitter":"yG3eANtPoL3ODkrxv0DkWrx5k","linkedin":"78jpf6km3yzraf","google":"150976273877-31g39pgebv97nn2cdrg9uhct9r4m1fa3.apps.googleusercontent.com"},"newsletters":{"jp_opt_in":{"displayText":"Would you like to receive more information from JPIMedia, publisher of Northumberland Gazette, via occasional emails keeping you informed about new features, relevant offers, promotions, events and services that might interest you?","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]},"ngaz_opt_in":{"displayText":"Daily news, news features and service updates","type":"radiobutton","values":[{"caption":"Yes","value":"true"},{"caption":"No","value":"false"}]}}},"hubspot":{"portalId":"3835120","customSections":{},"default":{"list":"ngaz_opt_in","newsletterName":"daily","guid":"beaace17-de93-4b5e-be97-61b3c2bc77a4"},"embed":{"formId":"10cd7096-3c86-4274-87b0-d1b7fbf803e4"}},"siteKey":"NGAZ","searchId":"001514628816545722277:fmbv1ubfjpw"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Northumberland Gazette","url":"https://www.northumberlandgazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/alnwickgazette","https://www.facebook.com/nlandgazette"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.northumberlandgazette.co.uk/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796"},"headline":"These are the 13 Northumberland areas most likely to see house prices rise","datePublished":"2019-07-29T05:00:00.000Z","dateModified":"2019-07-26T14:23:03.000Z","description":"According to the UK's oldest consumer advice group for home sellers, these are the areas in Northumberland most and least likely to see house prices rise in the next few months.","keywords":["money","Homes and Gardens","Tyne and Wear","England","Type:Photo"],"thumbnailUrl":"https://www.northumberlandgazette.co.uk/jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg","articleSection":"Lifestyle","url":"https://www.northumberlandgazette.co.uk/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796","publisher":{"@type":"Organization","name":"Northumberland Gazette","url":"https://www.northumberlandgazette.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.northumberlandgazette.co.uk/jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg","author":{"@type":"Person","name":"Sarah Wilson"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Lifestyle","item":"https://www.northumberlandgazette.co.uk/lifestyle"}]}</script><link rel="amphtml" href="https://www.northumberlandgazette.co.uk/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-jqCOkK sc-hcmgZB kUnwdW sc-dREXXX bTdmFY"><div id="header" class="sc-jWBwVP hOyhLb"><div class="sc-brqgnP dCiPDw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jAaTju cTtroh"><button aria-label="Open full menu" class="sc-jDwBTQ jVEGQL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-jlyJG iYWNLc">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3">
      <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4"></path>
      <defs>
        <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z"></path>
      </defs>
      <clipPath id="b">
        <use xlink:href="#a" overflow="visible"></use>
      </clipPath>
      <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6"></path>
      <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6"></path>
      <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3"></path>
      <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2"></path>
      <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6"></path>
      <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1"></path>
      <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4"></path>
      <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7"></path>
      <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7"></path>
      <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1"></path>
      <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5"></path>
      <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1"></path>
      <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9"></path>
      <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2"></path>
      <g>
        <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8"></path>
        <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2"></path>
        <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0"></path>
        <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3"></path>
        <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1"></path>
        <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2"></path>
        <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2"></path>
        <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8"></path>
        <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1"></path>
        <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1"></path>
        <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8"></path>
        <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2"></path>
        <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2"></path>
      </g>
      <g>
        <defs>
          <path id="c" d="M818.9 98.4H831v10.9h-12.1z"></path>
        </defs>
        <clipPath id="d">
          <use xlink:href="#c" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4"></path>
        <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3"></path>
      </g>
      <g>
        <defs>
          <path id="e" d="M790 69.1h21.1v8.7H790z"></path>
        </defs>
        <clipPath id="f">
          <use xlink:href="#e" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2"></path>
        <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1"></path>
        <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4"></path>
        <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7"></path>
        <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6"></path>
        <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1"></path>
        <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5"></path>
        <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3"></path>
        <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9"></path>
        <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8"></path>
        <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2"></path>
        <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0"></path>
        <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0"></path>
        <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3"></path>
      </g>
      <g fill="#222">
        <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z"></path>
      </g>
    </svg>
  </a><div class="sc-cMljjf hKfYOG"><div class="sc-hzDkRC bWINCX"><div class="search-input hidden sc-bRBYWo gQtRbl"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jDwBTQ search-toggle sc-gPEVay gfJUbP">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-csuQGl jqgSeB"></span><ev-paywall modal-size="md" modal-keyboard="true" modal-backdrop="true" style="display:none"></ev-paywall><ev-paywall-notifier modal-size="md" modal-keyboard="true" modal-backdrop="true" modal-init="false" style="display:none"></ev-paywall-notifier><div class="sc-jhAzac kFBumH"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-gipzik hpQNfJ">Sign in</span><span class="sc-iRbamj dgRAkv">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-gipzik hpQNfJ">Edit Account</a><span class="ev-logout sc-gipzik hpQNfJ">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fBuWsC hZtdno"><div class="sc-iAyFgw qMQHi"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-cSHVUG cVYakE"><div class="sc-kAzzGY bRQqwQ"><div class="sc-chPdSV leozyV"><div class="sc-kgoBCf jIahXS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3">
      <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4"></path>
      <defs>
        <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z"></path>
      </defs>
      <clipPath id="b">
        <use xlink:href="#a" overflow="visible"></use>
      </clipPath>
      <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6"></path>
      <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6"></path>
      <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3"></path>
      <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2"></path>
      <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6"></path>
      <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1"></path>
      <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4"></path>
      <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7"></path>
      <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7"></path>
      <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1"></path>
      <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5"></path>
      <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1"></path>
      <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9"></path>
      <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2"></path>
      <g>
        <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8"></path>
        <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2"></path>
        <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0"></path>
        <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3"></path>
        <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1"></path>
        <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2"></path>
        <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2"></path>
        <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8"></path>
        <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1"></path>
        <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1"></path>
        <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8"></path>
        <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2"></path>
        <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2"></path>
      </g>
      <g>
        <defs>
          <path id="c" d="M818.9 98.4H831v10.9h-12.1z"></path>
        </defs>
        <clipPath id="d">
          <use xlink:href="#c" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4"></path>
        <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3"></path>
      </g>
      <g>
        <defs>
          <path id="e" d="M790 69.1h21.1v8.7H790z"></path>
        </defs>
        <clipPath id="f">
          <use xlink:href="#e" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2"></path>
        <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1"></path>
        <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4"></path>
        <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7"></path>
        <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6"></path>
        <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1"></path>
        <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5"></path>
        <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3"></path>
        <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9"></path>
        <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8"></path>
        <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2"></path>
        <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0"></path>
        <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0"></path>
        <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3"></path>
      </g>
      <g fill="#222">
        <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z"></path>
      </g>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_ngaz" forgot-password-service="edit_password_ngaz" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_ngaz" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'ngaz'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-Rmtcm bzactV"><div id="article-next-menu" class="sc-kkGfuU dqIcRF"><ul><li><a rel="noopener" href="https://www.northumberlandgazette.co.uk/news/read-this/this-is-why-a-fifth-of-british-holidaymakers-have-decided-to-stay-at-home-83197"><span class="left sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.northumberlandgazette.co.uk/news/read-this/this-is-why-a-fifth-of-british-holidaymakers-have-decided-to-stay-at-home-83197"><p>This is why a fifth of British holidaymakers have decided to stay at home</p></a></li><li><a rel="noopener" href="https://www.northumberlandgazette.co.uk/news/people/passenger-flights-diverted-after-sunderland-airshow-jet-suffers-burst-tyre-and-blocks-runway-at-newcastle-international-airport-486967"><span class="right sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.northumberlandgazette.co.uk/news/people/passenger-flights-diverted-after-sunderland-airshow-jet-suffers-burst-tyre-and-blocks-runway-at-newcastle-international-airport-486967"><p>Passenger flights diverted after Sunderland Airshow jet suffers burst tyre and blocks runway at Newcastle International Airport</p></a></li></ul></div><ul class="sc-kGXeez lbxWQy"><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/news" class="sc-ckVGcZ sc-jKJlTe bGmKrv">News</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/news/latest" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Latest</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/traffic-and-travel" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Traffic and Travel</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/crime" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Crime</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/weather" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Weather</a></li><li class="sc-kpOJdX gDAeLB"><a href="/education" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Education</a></li><li class="sc-kpOJdX gDAeLB"><a href="/business" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Business</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/politics" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Politics</a></li><li class="sc-kpOJdX gDAeLB"><a href="/health" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Health</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/people" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">People</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/read-this" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Read This</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sport</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/sport/football" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Football</a></li><li class="sc-kpOJdX gDAeLB"><a href="/sport/other-sport" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/whats-on" class="sc-ckVGcZ sc-jKJlTe bGmKrv">What's On</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/things-to-do" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Things To Do</a></li><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/arts-and-entertainment" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/lifestyle" class="sc-ckVGcZ active sc-jKJlTe bGmKrv">Lifestyle</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/cars" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Cars</a></li><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/homes-and-gardens" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dNLxif gQPGIv"><article class="sc-bfYoXt jvSvix"><div class="sc-fzsDOv kILVic"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-gPWkxV cRkMHW"></div><div id="adSlotWallpaper" class="sc-gPWkxV cRkMHW"></div><nav class="sc-fZwumE sc-fQejPQ ffyXUe"><a href="/lifestyle">Lifestyle</a></nav><div class="sc-kcbnda fWUYSi"><figure class="sc-iybRtq jIvSyu"><amp-img src="/jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg?width=640" alt="NE67, covering Chathill, Beadnell, has one of the highest scores for NE postcodes at 42. House prices here are expected to keep rising in the coming months." height="524" width="982" srcset="/jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg?crop=60:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg?crop=60:45,smart&amp;width=640 640w, /jp-ct.co.uk/image/onecms:d11546b9-c5df-4b68-be49-c2c941e6d83e:5def2ce6-54c0-4b2d-89a5-ce2a37126bcd/image.jpg?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA sc-fHxwqH kTHJuI">NE67, covering Chathill, Beadnell, has one of the highest scores for NE postcodes at 42. House prices here are expected to keep rising in the coming months.</figcaption></figure></div><h1 class="sc-clNaTc sc-etwtAo dkchHK"><span class="sc-tilXH uuRfn">
<svg width="28" height="24" viewBox="0 0 28 24" xmlns="http://www.w3.org/2000/svg">
  <path d="M5.97916667 3h-3.4375V1.875h3.4375V3zm9.16666663 6.75c-1.890625 0-3.4375 1.51875-3.4375 3.375s1.546875 3.375 3.4375 3.375 3.4375-1.51875 3.4375-3.375-1.546875-3.375-3.4375-3.375zM27.75 4.125V23.25H.25V4.125h6.81770833c.74479167 0 1.48958334-.39375 1.890625-1.0125L10.5625.75h9.1666667l1.6041666 2.3625c.4010417.61875 1.1458334 1.0125 1.890625 1.0125H27.75zm-21.77083333 4.5c0-.61875-.515625-1.125-1.14583334-1.125C4.203125 7.5 3.6875 8.00625 3.6875 8.625S4.203125 9.75 4.83333333 9.75c.63020834 0 1.14583334-.50625 1.14583334-1.125zM20.875 13.125c0-3.09375-2.578125-5.625-5.7291667-5.625-3.1510416 0-5.72916663 2.53125-5.72916663 5.625s2.57812503 5.625 5.72916663 5.625c3.1510417 0 5.7291667-2.53125 5.7291667-5.625z" fill="#FFF" fill-rule="nonzero"></path>
</svg>
</span>These are the 13 Northumberland areas most&nbsp;likely to see house prices rise</h1><h2 class="sc-jXQZqI sc-iGPElx kNhgXw">According to the UK's oldest consumer advice group for home sellers, these are the areas in Northumberland most and least likely to see house prices rise in the next few months.</h2><div class="sc-eKZiaR sc-drMfKT kEeUGe"><div class="sc-fgfRvd sc-hIVACf hPkrEa"><div class="sc-eXNvrr fMhqaQ">By Sarah Wilson</div><div class="sc-gpHHfC sc-gVyKpa dXsyQL">Monday, 29 July, 2019, 06:00</div></div><div class="sc-iAyFgw sc-hSdWYo clafNr"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-fEUNkw iAtqdQ"><div class="sc-kQsIoO sc-gPzReC bfUzYl"><p>TheAdvisory, using its PropCast data, has revealed the postcodes in Northumberland that are expected to see house prices rise in the coming months. It means any buyers currently on the fence about properties in these areas might want to consider getting their offers in while those selling might be tempted to wait it out.</p></div><div class="sc-kQsIoO sc-gPzReC bfUzYl"><p>Our gallery lists the areas most likely to see price rises in order from the highest scores on PropCast to the lowest. To check your postcode, visit www.theadvisory.co.uk/propcast.</p></div><div class="sc-hUfwpO iYdssY"><div class="caption-gallery"><h1>1<!-- -->. <!-- -->NE45</h1><p>Houses in the NE45 postcode have been quick to sell as of late, and the market is expected to continue heating up.</p><p>Photo: <!-- -->Google</p><p>Copyright: </p><div class="sc-iAyFgw social-share sc-hSdWYo clafNr"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div class="buy-photo"><a href="">Buy photo</a></div></div><div class="img-gallery"><amp-img src="/jp-ct.co.uk/image/onecms:725e57fd-2fe4-443e-abe4-e5ff9864aa46:1983a1a5-98ac-4718-98f0-5ba5e6f145a7/image.jpg?crop=61:45,smart&amp;width=800" height="1" width="1.35" alt="Houses in the NE45 postcode have been quick to sell as of late, and the market is expected to continue heating up." layout="responsive" srcset="/jp-ct.co.uk/image/onecms:725e57fd-2fe4-443e-abe4-e5ff9864aa46:1983a1a5-98ac-4718-98f0-5ba5e6f145a7/image.jpg?crop=61:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:725e57fd-2fe4-443e-abe4-e5ff9864aa46:1983a1a5-98ac-4718-98f0-5ba5e6f145a7/image.jpg?crop=61:45,smart&amp;width=800 800w" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.0741%;"></i-amphtml-sizer></amp-img></div></div><div class="sc-imABML dvFjUp"><div id="leaderboard2"></div></div><div class="sc-hUfwpO iYdssY"><div class="caption-gallery"><h1>2<!-- -->. <!-- -->NE19</h1><p>Though homes in the NE19 postcode have been slow to sell recently, The Advisory predicts that prices will rise in the coming months - good news for sellers.</p><p>Photo: <!-- -->Google</p><p>Copyright: </p><div class="sc-iAyFgw social-share sc-hSdWYo clafNr"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div class="buy-photo"><a href="">Buy photo</a></div></div><div class="img-gallery"><amp-img src="/jp-ct.co.uk/image/onecms:5e023286-2267-4a7f-80c5-b8c49983253d:5106e23a-b3ce-43e3-882a-6ee7707ba620/image.jpg?crop=61:45,smart&amp;width=800" height="1" width="1.35" alt="Though homes in the NE19 postcode have been slow to sell recently, The Advisory predicts that prices will rise in the coming months - good news for sellers." layout="responsive" srcset="/jp-ct.co.uk/image/onecms:5e023286-2267-4a7f-80c5-b8c49983253d:5106e23a-b3ce-43e3-882a-6ee7707ba620/image.jpg?crop=61:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:5e023286-2267-4a7f-80c5-b8c49983253d:5106e23a-b3ce-43e3-882a-6ee7707ba620/image.jpg?crop=61:45,smart&amp;width=800 800w" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.0741%;"></i-amphtml-sizer></amp-img></div></div><div class="sc-imABML dvFjUp"><div id="leaderboard3"></div></div><div class="sc-hUfwpO iYdssY"><div class="caption-gallery"><h1>3<!-- -->. <!-- -->NE49</h1><p>Covering the Haltwhistle area, houses in the NE49 postcode have been slow to sell in recent months, but the market is expected to heat up.</p><p>Photo: <!-- -->Google</p><p>Copyright: </p><div class="sc-iAyFgw social-share sc-hSdWYo clafNr"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div class="buy-photo"><a href="">Buy photo</a></div></div><div class="img-gallery"><amp-img src="/jp-ct.co.uk/image/onecms:0322d83b-a8ca-492e-90ef-82eb58ce96c8:8dd73ddc-d215-417b-8fed-7893dd04014b/image.jpg?crop=61:45,smart&amp;width=800" height="1" width="1.35" alt="Covering the Haltwhistle area, houses in the NE49 postcode have been slow to sell in recent months, but the market is expected to heat up." layout="responsive" srcset="/jp-ct.co.uk/image/onecms:0322d83b-a8ca-492e-90ef-82eb58ce96c8:8dd73ddc-d215-417b-8fed-7893dd04014b/image.jpg?crop=61:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:0322d83b-a8ca-492e-90ef-82eb58ce96c8:8dd73ddc-d215-417b-8fed-7893dd04014b/image.jpg?crop=61:45,smart&amp;width=800 800w" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.0741%;"></i-amphtml-sizer></amp-img></div></div><div class="sc-imABML dvFjUp"><div id="leaderboard4"></div></div><div class="sc-hUfwpO iYdssY"><div class="caption-gallery"><h1>4<!-- -->. <!-- -->NE42</h1><p>The NE42 postcode nearby is given a “cold” rating of 33 by The Advisory. However, house prices are expecting to rise here in the coming months.</p><p>Photo: <!-- -->Google</p><p>Copyright: </p><div class="sc-iAyFgw social-share sc-hSdWYo clafNr"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="2093404634019983" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="These are the 13 Northumberland areas most&nbsp;likely to see house prices rise" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div class="buy-photo"><a href="">Buy photo</a></div></div><div class="img-gallery"><amp-img src="/jp-ct.co.uk/image/onecms:5a34f1ed-798d-492f-955e-0b7666703069:82178ea3-5a9c-49df-b645-a5788f94314d/image.jpg?crop=61:45,smart&amp;width=800" height="1" width="1.35" alt="The NE42 postcode nearby is given a “cold” rating of 33 by The Advisory. However, house prices are expecting to rise here in the coming months." layout="responsive" srcset="/jp-ct.co.uk/image/onecms:5a34f1ed-798d-492f-955e-0b7666703069:82178ea3-5a9c-49df-b645-a5788f94314d/image.jpg?crop=61:45,smart&amp;width=320 320w, /jp-ct.co.uk/image/onecms:5a34f1ed-798d-492f-955e-0b7666703069:82178ea3-5a9c-49df-b645-a5788f94314d/image.jpg?crop=61:45,smart&amp;width=800 800w" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:74.0741%;"></i-amphtml-sizer></amp-img></div></div><div class="sc-imABML dvFjUp"><div id="leaderboard5"></div></div><div class="sc-dRaagA cNJWab"><span class="page-txt">Page <!-- -->1<!-- --> of <!-- -->3</span><a href="/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796?page=2"><span class="right sc-kEYyzF sc-cjHlYL jEqaEj">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span> </a></div></div><div class="sc-kaNhvL igJaJu"><div id="bottomBanner"></div></div></article></div><footer class="sc-fMiknA bExRXc"><div class="sc-eqIVtm bwUaCL"><nav class="sc-fAjcbJ jIaZGP"><div class="footer-social sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Follow us on</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a aria-label="Visit Northumberland Gazette on Facebook" href="https://www.facebook.com/nlandgazette" class="sc-kgAjT eDnfCd">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit Northumberland Gazette on Twitter" href="https://twitter.com/alnwickgazette" class="sc-kgAjT eDnfCd">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Explore</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/news" class="sc-hmzhuo gIEnCr">News</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport" class="sc-hmzhuo gIEnCr">Sport</a></li><li class="sc-TOsTZ eaZUQL"><a href="/whats-on" class="sc-hmzhuo gIEnCr">What's On</a></li><li class="sc-TOsTZ eaZUQL"><a href="/lifestyle" class="sc-hmzhuo gIEnCr">Lifestyle</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">More from Northumberland Gazette</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/northumberlandgazette-uk/" class="sc-hmzhuo gIEnCr">Announcements</a></li><li class="sc-TOsTZ eaZUQL"><a href="/jobs" class="sc-hmzhuo gIEnCr">Jobs</a></li><li class="sc-TOsTZ eaZUQL"><a href="/public-notices" class="sc-hmzhuo gIEnCr">Public Notices</a></li><li class="sc-TOsTZ eaZUQL"><a href="/must-read" class="sc-hmzhuo gIEnCr">Must Read</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-hmzhuo gIEnCr">Buy a Photo</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://findit.northumberlandgazette.co.uk/" class="sc-hmzhuo gIEnCr">Directory</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://local.northumberlandgazette.co.uk/" class="sc-hmzhuo gIEnCr">Local Guide</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-hmzhuo gIEnCr">Reader Shop</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Useful links</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/contact-us" class="sc-hmzhuo gIEnCr">Contact Us</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Advertise My Business</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=northumberlandgazette.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hmzhuo gIEnCr">Advertise a Job</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-%20%20%20ad&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Place your Ad</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-hmzhuo gIEnCr">Readers Charter</a></li></ul></div></nav></div><footer class="sc-fMiknA sc-dVhcbM eAWctV"><div class="sc-eqIVtm bwUaCL"><div class="sc-caSCKo fbWWSW"><a href="https://www.jpimedia.co.uk/" class="sc-cJSrbW iORNcc"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-ksYbfQ fhxwBQ"><span class="sc-hmzhuo sc-frDJqD sc-kvZOFW ezfDZr">©2019 JPIMedia Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-hmzhuo sc-frDJqD dKBnPK">Cookie Settings</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hmzhuo sc-frDJqD dKBnPK">Terms and Conditions</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/disclaimer/" class="sc-hmzhuo sc-frDJqD dKBnPK">Disclaimer</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hmzhuo sc-frDJqD dKBnPK">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jzJRlG wYjAV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gqjmRU cvSjOT"><div class="sc-ifAKCX dvxxad"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3">
      <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4"></path>
      <defs>
        <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z"></path>
      </defs>
      <clipPath id="b">
        <use xlink:href="#a" overflow="visible"></use>
      </clipPath>
      <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6"></path>
      <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6"></path>
      <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3"></path>
      <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2"></path>
      <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6"></path>
      <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1"></path>
      <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4"></path>
      <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7"></path>
      <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7"></path>
      <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1"></path>
      <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5"></path>
      <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1"></path>
      <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9"></path>
      <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2"></path>
      <g>
        <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8"></path>
        <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2"></path>
        <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0"></path>
        <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3"></path>
        <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1"></path>
        <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2"></path>
        <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2"></path>
        <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8"></path>
        <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1"></path>
        <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1"></path>
        <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8"></path>
        <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2"></path>
        <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2"></path>
      </g>
      <g>
        <defs>
          <path id="c" d="M818.9 98.4H831v10.9h-12.1z"></path>
        </defs>
        <clipPath id="d">
          <use xlink:href="#c" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4"></path>
        <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3"></path>
      </g>
      <g>
        <defs>
          <path id="e" d="M790 69.1h21.1v8.7H790z"></path>
        </defs>
        <clipPath id="f">
          <use xlink:href="#e" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2"></path>
        <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1"></path>
        <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4"></path>
        <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7"></path>
        <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6"></path>
        <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1"></path>
        <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5"></path>
        <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3"></path>
        <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9"></path>
        <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8"></path>
        <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2"></path>
        <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0"></path>
        <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0"></path>
        <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3"></path>
      </g>
      <g fill="#222">
        <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z"></path>
      </g>
    </svg>
  </a></div><div class="sc-EHOje iFFMmC"><div class="sc-VigVT jLGCNK"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-jTzLTM gJGbts">Sign in</span><span class="sc-fjdhpX dwPZhm">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-jTzLTM gJGbts">Edit Account</a><span class="ev-logout sc-jTzLTM gJGbts">Sign Out</span></ev-profile-when></ev-profile></div><div class="search-input sc-iwsKbI ewMsaK"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bZQynM eMNmAx"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/education">Education</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/business">Business</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/health">Health</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/people">People</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/football">Football</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=NGZ&amp;utm_source=northumberland-gazette&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-htoDjs tpJWo"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/nlandgazette" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/alnwickgazette" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-gZMcBi bIKjLW"><div class="sc-bdVaJa iQTGpO"><div class="menu-newsletter sc-bwzfXH jZyyPf"><div class="sc-htpNat hpPubn">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 836.8 158.3">
      <path fill="#D9D9D9" d="M668.9 5.7V4l-.2-.1h.1C666.5 2 667.1 0 667.1 0c-.4 2-1.5 3.2-1.9 3.6h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-1.9-1.2-3.6-3-4.4"></path>
      <defs>
        <path id="a" d="M666.6 1.6c-.5 1.1-1.1 1.7-1.4 2.1h-.2l-.1 1.9c-1.9.7-3.2 2.5-3.2 4.6 0 2 1.2 3.7 3 4.5l-1.1 2.2-4.7 140 6.3-.8 4.3-138.8-.6-2.4h-.4c2-.7 3.4-2.5 3.4-4.7 0-2-1.2-3.7-3-4.5V4l-.2-.1h.1c-1-.8-1.4-1.6-1.6-2.3h-.6z"></path>
      </defs>
      <clipPath id="b">
        <use xlink:href="#a" overflow="visible"></use>
      </clipPath>
      <path clip-path="url(#b)" fill="#A1A1A0" d="M662 156.5l-.8.1.8-.1m.8-116.4c0 .1 0 .1 0 0l-3.9 116.7 3.9-116.7M664.2 15.6l-.6 1.2.6-1.2m.7-10.7v.6c-.8.3-1.6.9-2.1 1.6.6-.7 1.3-1.2 2.1-1.6v-.6"></path>
      <path clip-path="url(#b)" fill="#8A8A89" d="M666.4 3.1c-.5 0-.2 1.5-1.3 1.8-.1 0-.1 0-.2.1v.6c-.9.3-1.6.9-2.2 1.6-.7.8-1.1 1.9-1.1 3 .2 1.1 1.2 1.8 2.2 2.4 1.6.9 2 1.6 2 1.6l-.4 1-1.1.1-.1.3-.6 1.2v.9c0 .9-.3 9.7-.9 22.4l-3.9 116.7 2.4-.3.8-.1 1-13.4 4.1-120.9 2.2.5.1-1.9c-.5 0-1.3-.2-2.1-1-1.1-1.2-.5-2.6-.6-2.8 1.2.2 2.5.4 2.5.4v-1.2l-.1-.4-2.3-.3-.2-1.8 1.8.4s2.6-3 2.6-4.4c0-1.4-2.2 0-2.2-1.7s-2.2-2.2-2.2-2.2l-.2-2.6"></path>
      <path fill="#1D1D1B" d="M665.7 147.1s.3-.3.8-.9C670 142.1 684 124 684 98.7c0-1.8-.1-3.7-.2-5.6-1.3-16-3.7-33.4-5.9-46.9-1.1-6.8-2.2-12.6-3-16.8-.4-2.1-.8-3.8-1.1-5.1-.3-1.2-.6-2-.7-2.2-1.2-1.7-3.8-6-3.8-6l.2-.1s.7 1.1 1.5 2.4c.8 1.3 1.8 2.8 2.4 3.6.2.3.4 1 .7 2.3 2.2 8.7 7.8 40.8 10.1 68.9.2 1.9.2 3.8.2 5.6 0 29.1-18.4 48.5-18.4 48.6l-.3-.3"></path>
      <path fill="#FFEC00" d="M672.6 22s3.3 15.3 4.2 19.7c.9 4.5 2.4 16.9 2.4 16.9l16.9 59.2 4.5 5.9s5.3 1.2 9.2 1.4c4 .3 12.8 1.6 12.8 1.6l16.9-1.8 4.5 2.6s21.1 2.3 26.3.6c5.3-1.7 16.1.9 16.1.9s16.7 3.4 20.6 5c.3.3 12.3-.3 12.3-.3l5.5-4.7 7.6.8s-.3-16.8 0-22.4c.3-5.5 2.1-9.8.8-11.3s-3.2-6.8-3.2-6.8l-6.3-34.2-6.1-6.6s-5.8-2.6-11.6-2.4c-5.8.3-11.1.8-11.1.8l-19.5-1.8s-11.8-3.2-22.1-2.9c.3-.5-16.3-1.8-16.3-1.8s-3.9-4.5-9.2-4.7c-5.3-.3-13-3.9-16.6-3.9-3.6 0-16.6-4.7-16.6-4.7s-1.4-2.1-4.5-2.1-5.7-2.4-9-2.4-8.3-1.8-8.3-1.8l-.2 1.2"></path>
      <path fill="#E20613" d="M679.4 58.1s7.1 42.1 1.8 62.1c.3.8 15.8 4.2 19.7 3.6-.3-.9 1.8-11.5.5-17.3-1.3-6.4.8-8.7.5-14.2-.3-5.5-.3-6.4-.3-6.4s8.3 1.2 11.8 1.2 9.2 1.3 9.2 1.3.3 18.2-.3 22.9c-.6 4.7-.3 14.7-.3 14.7s18 2.2 21.4 1.9c.8-.3 0-4 .3-6.9.3-2.9 0-12.4 0-17.1 0-4.7-1.3-13.6-1.3-13.6s15.8 2 19.5 4.1c0 .3 2.8 9.7 2.5 18.7-.3 9 1.2 11 1.5 12.9.3 1.9-.8 2.8-.8 2.8s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9s-2.4-1.6-1.3-4.2c-1.1-.5.3-9-.5-11.2-.8-2.2-1.7-9.2-1.7-9.2l-1.2-5.4s6.1 2.3 9.5 2.1c2.6.3 9.7 3 9.7 3s3.4 9.7 4 12.3c.5 2.6.5 14 .3 16.5 0 .9 7.9 5.6 7.9 5.6s5.5-4.3 6.1-6c.5-1.7 0-13.8.3-18 .3-4.2 1.2-10.4 1.2-10.4l-4.1-2.7 1.9-1.1-.3-3.4 12-7.6s.7-5.1 1.7-8.2c1.1-3.1.5-5.7.5-5.7l2.2-2.2s.6-4.5.3-7 1.9-4.3.6-5.9c-1.3-1.6-3.4-5.5-3.4-5.5s-2.1 2.4-3.7 1.1c-1.6-1.3-8.5-7.3-11.9-8.3-.9-.3.1 11.2.3 14.2.3 3 0 13.6 0 13.6s-6 4.9-19.6 6c.9-.9-1.5-7.4-1.2-17.6.3-10.3-.5-17.4-.5-17.4s-9.2-1.3-13.7-1.6c-4.5-.3-8-1.1-8-1.1s.6 7.4.3 11.1c-.3 3.7.5 11.3 1.8 12.9 1.3 1.6 1.1 8 1.1 8s-13.2-6.7-16.1-6.2c-.3-.3.2-6.5-1.4-8.4 0-.6-1.3-8.5-1.8-10.3-.5-1.8-.9-5.2-4.5-6.6-.3-.3.3-2.4.3-2.4s-2.4-1.6-7.4-1.6-8.7-.2-11-2.2c-.6-.3 2.3 6.7 2 10.6.8 3.9 1.6 9.5 1.6 9.5-.3 2.6 1.2 6.3 1.2 6.3s-9.9-.5-12.2-.5c-2.3 0-9-.5-9-.5s-1.6-15-2.2-18.7c-.6-3.7-2.8-9.5-2.8-9.5l-1.3-3.7s-13.1-4.4-19.5-6.1c-.5 0-.3 3.1.3 5.3.5 2.2 1.8 6.6 2.5 9.7.6 3.2 2 7.1 2.5 10.5.5 3.4 1.1 7.3.8 8.7-.3 1.4-1.6 1.8-5 .8-3.4-1.1-7.6-2.4-9.7-2.1-2.2.4-5.8-.6-5.8-.6"></path>
      <path fill="#E20613" d="M679.4 58.1h.1s3.8 22.4 3.8 42.4c0 7.4-.5 14.4-1.9 19.8h-.1.1s.3.2.7.3c2.9 1.1 13.2 3.2 17.7 3.2.5 0 .9 0 1.2-.1v.1h-.1v-.3c0-1.5 1-7.1 1-12.2 0-1.7-.1-3.4-.4-4.8-.3-1.6-.4-2.9-.4-4.1 0-3.4 1-5.6 1-9.2v-1c-.3-5.5-.3-6.4-.3-6.4v-.2h.2s2.1.3 4.6.6c2.5.3 5.5.6 7.2.6 3.6 0 9.2 1.3 9.2 1.3h.1v.1s.1 4.5.1 9.7c0 5.1-.1 10.9-.4 13.2-.3 2.4-.4 6-.4 9.1 0 3.1.1 5.6.1 5.6h-.1v-.1s1 .1 2.5.3c4.6.5 14.4 1.6 18 1.6h.9v.1l-.1-.1c.1 0 .2-.1.2-.4.1-.2.1-.5.1-.9 0-1.1-.2-2.6-.2-4.1 0-.5 0-.9.1-1.4.1-1 .1-2.7.1-4.7 0-4-.1-9.3-.1-12.4 0-2.4-.3-5.8-.7-8.6-.3-2.8-.7-5-.7-5v-.2h.2s4 .5 8.4 1.3 9.3 1.8 11.2 2.9h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.2c0 7 1.3 8.8 1.5 10.6v.6c0 1.6-.9 2.4-.9 2.4l-.1-.1v-.1s7.7-.3 12.2-.3c4.5 0 10 .9 10 .9v.1l-.1.1s-1.6-1.1-1.6-3c0-.4.1-.9.3-1.4l.1.1-.1.1c-.3-.1-.3-.5-.4-.9-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-9.2-1.7-9.2h.1-.1l-1.3-5.6.2.1s1.4.5 3.1 1c1.8.5 4 1 5.7 1h.6c2.7.3 9.8 3 9.8 3h.1v.1s3.4 9.7 4 12.3c.3 1.5.4 6.1.4 10.1 0 2.8-.1 5.4-.2 6.4h-.1.1s.1.2.3.4c.7.7 2.6 2 4.3 3.1 1.7 1.1 3.2 2 3.2 2l-.1.1-.1-.1s1.4-1.1 2.8-2.3c1.4-1.3 3-2.8 3.2-3.5.2-.6.2-2.6.2-5.2 0-2.8-.1-6.2-.1-8.9 0-1.6 0-2.9.1-3.9.3-4.2 1.2-10.4 1.2-10.4h.1l-.1.1-4.3-2.9 2-1.1-.3-3.4 12-7.7.1.1h-.1s.7-5.1 1.7-8.2c.5-1.5.6-2.9.6-4 0-1-.1-1.7-.1-1.7v-.1l2.2-2.2.1.1h-.1s.4-2.9.4-5.3c0-.6 0-1.2-.1-1.7v-.5c0-1.7 1.1-3.1 1.1-4.3 0-.4-.1-.7-.4-1-1.3-1.6-3.4-5.5-3.4-5.5l.1-.1.1.1s-1.3 1.5-2.7 1.5c-.4 0-.8-.1-1.2-.4-1.6-1.3-8.5-7.3-11.8-8.2-.1.1-.1.4-.2.8 0 .4-.1.9-.1 1.5 0 3.5.5 9.6.7 11.7.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-6 5-19.7 6h-.4l.2-.3c.1-.1.2-.4.2-.8 0-2.1-1.4-7.4-1.4-15.2v-1.6c0-1.5.1-2.9.1-4.2 0-4-.1-7.3-.3-9.6-.1-2.3-.3-3.6-.3-3.6h.1v.1s-2.3-.3-5.2-.7c-2.9-.4-6.3-.8-8.5-.9-4.5-.3-8-1.1-8-1.1v-.1h.1s.4 4.7.4 8.5c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5.3 2.1.8 3.9 1.3 4.5.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.4l-.1-.1-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-1.7-.4-3.5-1.1-4.4 0-.5-1.3-8.5-1.8-10.3-.5-1.9-.9-5.1-4.4-6.5-.1-.1-.1-.3-.1-.4 0-.7.3-2 .3-2.1h.1l-.1.1s-.1-.1-.4-.2c-.9-.4-3.1-1.3-6.9-1.3-5 0-8.8-.2-11-2.2l.1-.1-.1.1v.2-.1h.1l-.1.1v-.1h.1c0 .4.5 2 1 4 .5 1.9 1.1 4.2 1.1 6v.5h-.1.1c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-2.3 0-9-.5-9-.5h-.1v-.1s-.4-3.8-.9-8-1-8.9-1.3-10.7c-.3-1.8-1-4.2-1.6-6.1-.6-1.9-1.2-3.3-1.2-3.4l-1.3-3.7h.1v.1s-.8-.3-2.1-.7c-4-1.3-12.5-4.1-17.3-5.3v-.1.1s-.1.1-.1.3v.7c0 1.1.2 2.8.5 4.1.5 2.2 1.8 6.6 2.5 9.7.6 3.1 2 7.1 2.5 10.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.2 1.5-.8 0-1.8-.2-3-.6-3.1-1-6.9-2.1-9.1-2.1H684c-2.2 0-5.1-.8-5.1-.8l.5.4h.1-.1V58s.7.2 1.7.4 2.2.4 3.3.4h1.4c2.3 0 6.1 1.2 9.2 2.1 1.2.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.2 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.5-3.4-1.9-7.4-2.5-10.5-.6-3.1-1.9-7.5-2.5-9.7-.3-1.4-.6-3.1-.6-4.2 0-.3 0-.6.1-.8l.1-.3.2-.1c6.4 1.7 19.5 6.1 19.5 6.1h.1l1.3 3.8s2.2 5.8 2.8 9.5c.6 3.7 2.2 18.7 2.2 18.7h-.1V64s1.7.1 3.6.3c1.9.1 4.2.3 5.3.3 2.3 0 12.2.5 12.2.5v.1l-.1.1s-1.2-3.1-1.2-5.7v-.7h.1-.1s-.2-1.4-.5-3.3-.7-4.3-1.1-6.2v-.5c0-1.8-.5-4-1-6-.5-1.9-1.1-3.5-1.1-4v-.1l.2-.1h.1c2.1 2 5.9 2.2 10.9 2.2s7.4 1.6 7.4 1.6l.1.1v.1s-.1.3-.2.8c-.1.4-.2.9-.2 1.2v.2l-.1.1.1-.1c3.6 1.5 4 4.9 4.6 6.7.5 1.9 1.8 9.7 1.8 10.4h-.1l.1-.1c.8 1 1.1 3 1.2 4.9.1.9.1 1.8.1 2.4v1.1h-.2l-.1.1v-.1h.4c1.8 0 5.7 1.6 9.2 3.1 3.5 1.6 6.5 3.1 6.5 3.1l-.1.1h-.1v-1.3c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6 0-1.9-.1-4-.2-5.7-.1-1.6-.2-2.8-.2-2.8v-.2h.2s.9.2 2.3.4 3.4.5 5.6.6c4.5.3 13.7 1.6 13.7 1.6h.1v.1s.6 5.2.6 13.2c0 1.3 0 2.7-.1 4.2V66c0 7.7 1.4 13 1.4 15.2 0 .4-.1.8-.2 1l-.1-.1V82c6.8-.5 11.7-2 14.8-3.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.2-.1.3-.2.3-.2l.1.1h-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.8-.2-2.1-.7-8.2-.7-11.7 0-.8 0-1.4.1-1.8 0-.2.1-.4.1-.5.1-.1.1-.3.3-.3h.1c3.4 1 10.4 7 11.9 8.3.3.3.7.4 1 .4.6 0 1.2-.3 1.7-.7.2-.2.4-.4.6-.5l.2-.2.1-.1.1.2s.5 1 1.2 2.2c.7 1.2 1.5 2.6 2.1 3.3.3.4.4.8.4 1.2 0 1.3-1.1 2.7-1.1 4.3v.5c.1.5.1 1.1.1 1.7 0 2.4-.4 5.3-.4 5.3l-2.2 2.2-.1-.1h.1s.1.7.1 1.7-.1 2.5-.7 4.1c-.5 1.5-1 3.6-1.3 5.3-.3 1.7-.5 2.9-.5 2.9v.1L818.4 98l.3 3.4-1.8 1 4 2.7v.1s-.2 1.6-.5 3.6c-.3 2.1-.5 4.7-.7 6.8-.1.9-.1 2.3-.1 3.9 0 2.8.1 6.1.1 8.9 0 2.6 0 4.6-.3 5.3-.3.9-1.8 2.4-3.3 3.7-1.5 1.3-2.8 2.3-2.8 2.3l-.1.1h-.1s-2-1.2-4-2.5c-1-.7-2-1.3-2.7-1.9-.4-.3-.7-.5-.9-.8-.2-.2-.4-.4-.4-.6.1-1 .2-3.6.2-6.4 0-4-.1-8.6-.4-10-.3-1.3-1.2-4.3-2.2-7.1-.9-2.7-1.8-5.2-1.8-5.2h.1l-.1.1s-1.8-.7-3.9-1.4c-2.1-.7-4.5-1.5-5.8-1.6v-.1.1h-.6c-3.5 0-8.9-2.1-9-2.1v-.1h.1l1.2 5.4s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.1c-.2.5-.3.9-.3 1.3 0 .9.4 1.6.8 2l.5.5.2.2-.1.3s-1.4-.2-3.3-.4-4.4-.4-6.7-.4c-2.2 0-5.3.1-7.8.2s-4.4.2-4.4.2h-.4l.3-.3.1-.1c.2-.3.7-.9.7-2v-.6c-.2-1.7-1.5-3.6-1.5-10.6V114v-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1-.1-.3-.1-.4-.1-.5h.1l-.1.1c-1.8-1-6.7-2.1-11.1-2.8-2.2-.4-4.3-.7-5.8-.9-1.5-.2-2.5-.3-2.5-.3v-.1h.1s1.3 8.8 1.3 13.6c0 3.2.1 8.4.1 12.4 0 2 0 3.7-.1 4.7 0 .4-.1.9-.1 1.4 0 1.5.2 3 .2 4.1 0 .4 0 .7-.1 1-.1.3-.2.5-.4.6h-.9c-4.9 0-20.6-1.9-20.6-1.9h-.1v-.1s-.1-2.5-.1-5.6.1-6.8.4-9.2c.3-2.3.4-8.1.4-13.2v-6.8-2.9h.1v.1s-1.4-.3-3.3-.7c-1.9-.3-4.2-.7-5.9-.7-3.6 0-11.9-1.2-11.9-1.2v-.1h.1V88c0 .9.1 2.5.2 5.3v1c0 3.6-1 5.9-1 9.2 0 1.2.1 2.5.4 4h-.1.1c.3 1.4.4 3.1.4 4.9 0 5.1-1 10.8-1 12.2V124.9h-.2c-.3.1-.8.1-1.2.1-2.6 0-7.2-.7-11.2-1.6-2-.4-3.8-.8-5.1-1.2-.7-.2-1.2-.4-1.6-.5-.2-.1-.4-.1-.5-.2l-.3-.2c1.4-5.4 1.9-12.4 1.9-19.8 0-9.9-.9-20.5-1.9-28.6-.5-4-.9-7.5-1.3-9.9-.4-2.4-.6-3.8-.6-3.8V59l.2.1 1.7-1"></path>
      <path fill="#D9D9D9" d="M787.4 129.4l-.1.2s-.3 0-.8-.1c2.2.4 4.9.9 7.3 1.3-2.7-.6-5.1-1.1-6.4-1.4m-15.8-.6c-.7 0-1.4 0-2.1.1-2.5.1-4.4.2-4.4.2h-.4l.2-.2h-2.3c.9.2 1.7.3 2.1.3 1.1 0 3.8-.2 6.9-.4"></path>
      <path fill="#DCC900" d="M751.4 124.7c-2.8 0 6.7 3.1 11.3 4.1h2.3l.1-.1.1-.1c.2-.3.7-.9.7-2v-.6c0-.3-.1-.5-.2-.8h-.1c-5.8 0-10.8-.5-14.2-.5m44.1-22.2c2 1.1 4.1 2.1 6.3 2.6-.1-.2-.1-.4-.2-.5-.3-.1-1.9-.7-3.8-1.4-.7-.2-1.5-.5-2.3-.7m-11-2.1s4 3.5 1.6 3.5h-.3c-.5 0-1.3-.3-2.3-.6l.3 1.5s.2 1.7.5 3.7.7 4.3 1.1 5.4c.2.6.3 1.6.3 2.8 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.6.1.4.2.7.3.7l.1.1v.2c5.5.9 9.8 1.9 9.8 1.9s-2 .5-4.7.5c-1.4 0-2.9-.1-4.5-.5-.2 0-.5-.1-.7-.1.1.6.4 1.1.7 1.4l.5.5.2.2v.1c1.3.3 3.8.8 6.5 1.4 3.4.6 6.4 1.2 7.3 1.5.4.1.7.2 1 .2 1.4 0 2.3-1 2.3-1s-5.5-1.5 1.1-2.1c.1-.2.2-.4.4-.7v-1.9-2.1c-3.4-1.5-14.9-8.2-14.9-8.2s9.3.4 14.7 2.1c-.1-.8-.1-1.4-.2-1.8-.2-1.1-1-3.5-1.8-5.9-4-.9-10.1-6.3-12.5-7.1-2.2-.6-6.7-3.3-6.7-3.3M744 91.8c-.3 0 1.3 3.9 2.9 4.5 1.6.5 8.4 12.8 8.4 15.3s1.1 6.3 2.9 8.2c1.1 1.1 3.2 2.4 6.9 3.3-.4-1.6-.7-3.9-.7-7.6v-2.3-1.4c0-4.2-.6-8.5-1.2-11.7-.3-1.6-.6-3-.9-3.9-.1-.5-.2-.9-.3-1.1 0-.2-.1-.3-.1-.4-1.3-.7-4-1.4-6.9-2 3.1 1.3 6.4 2.9 6.4 2.9s.8 1.8-.5 1.8c-.2 0-.3 0-.6-.1-2.1-.8-13.2-5.3-16.3-5.5m53.6-25.7c-.2 0-.4.1-.7.1v.1c.3-.1.5-.2.7-.2m-41-20.9c.4.1 4.6 3.2 5.8 4.7 1.2 1.6-1.6.5-.5 1.3s3.6 4.2.3 4.2c-3.3 0 1.3 1.8 0 4-1.1 1.8.8 4.1-.3 4.1-.1 0-.3 0-.6-.1.2.9.3 2 .4 3 .1.9.1 1.8.1 2.4v1h.3c1.8 0 5.7 1.6 9.2 3.1 3 1.3 5.6 2.6 6.3 3v-1.1c0-1 0-2.4-.2-3.6-.1-1.3-.4-2.4-.9-3-.6-.7-1.1-2.5-1.4-4.7-.3-2.1-.5-4.6-.5-6.6 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.2c-6.7-2.1-14.7-4.6-18.2-5.1m-41.1-9.7c-.3 0-.3.4-.2.8.1.3.1.6-.1.8.7 1.9 1.9 5.5 2.3 8.1.4 2.2 1.1 8.6 1.6 13.3 2.9 2 5.4 3.9 5.6 4.4.1.4.3.7.8 1.3 1.2.1 2.3.1 3 .1 2.1 0 10.6.4 12 .5-.3-.7-1.1-3.3-1.1-5.5v-.7c0-.2-.2-1.5-.5-3.3-.3-1.9-.7-4.2-1.1-6.2v-.5c0-1.4-.3-3.1-.7-4.7-1-.5-2.1-.9-3.3-1.3-3.6-1.1-15.9-5.8-17.8-6.9-.1-.2-.3-.2-.5-.2m-37.3-12.4S690 29.2 690 31c0 .2-.1.2-.4.2-2.4 0-16.2-8.1-16.2-8.1s15.8 11.1 20 12.1c.5.1 1.1.4 1.8.7-.5-1.8-1-3.5-1.2-4.6-.3-1.1-.4-2.3-.5-3.3-1.6-.5-3.1-.9-4.5-1.2-4.3-.8-10.8-3.7-10.8-3.7"></path>
      <path fill="#BF0D0D" d="M766 125.2c.1.3.1.5.2.8v.6c0 1.1-.4 1.8-.7 2.1 1.5-.1 7.9-.3 11.8-.3 3.7 0 8.1.6 9.5.8-.4-.4-1-1.1-1.2-2.1-4.9-.9-14.2-1.8-19.6-1.9m40.3-.3v3.5c.9-1.2 2.1-2.8.2-3.4 0-.1-.1-.1-.2-.1m-2.1-13.9c.8 2.3 1.5 4.6 1.7 5.7.1.4.2 1.1.2 1.9 1.5.5 2.6 1.1 3.2 1.8-.8-1-1.3-8.4-5.1-9.4m-29.1-60.5v2.1c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.5 0 .2.1.4.1.6.4-1.5 2-3.6 3.3-3.6.4 0 .7.2 1.1.5 1.6 1.8 5.8 4 4.5 6-.7 1 .2 1.3 1.8 1.3 1.5 0 3.7-.3 5.4-.7 1.8-.3 3.6-.8 5-1.2v-.2c-1.7 0-4.4-.8-7.6-4.3-5.8-6.2-.5-7.4-4.2-8.3-1.5-.3-5.3-1.6-9.7-3.1M737.6 44c.4 1.6.7 3.2.7 4.6v.5c.8 3.9 1.6 9.5 1.6 9.5v.7c0 1.2.3 2.6.6 3.7s.6 1.8.6 1.8l.1.2h-.2s-2.5-.1-5.2-.3c-2.8-.1-5.8-.3-7-.3-.7 0-1.6 0-2.7-.1.8.9 2.4 2.5 5.2 5.8 5.3 6.2 11 12.7 13.3 14.2 2.3 1.5 3.1 3.7 3.1 3.7s.3 2.3 3.2 2.8c.7.1 1.8.5 3 1 3.6.7 7 1.5 8.5 2.4h.1v.1c0 .2.7 2.5 1.3 5.7.6 3.2 1.2 7.4 1.2 11.6V115.3c0 3.8.4 6.1.8 7.6 2.3.5 5.2.9 8.9 1.1 3.8.1 7.9.6 11.5 1.2v-.1c-.2-.2-.2-.5-.3-.8-.1-.4-.1-1-.1-1.7 0-1.8.2-4.1.2-6 0-1.2-.1-2.1-.3-2.7-.8-2.2-1.7-8.9-1.7-9.2l-.4-1.7c-4.5-1.6-11.9-5.5-11.7-6.9.1-.4.9-.6 2.2-.6 4.1 0 12.9 1.9 15.2 3 1.3.6 3.2 1.9 5.5 3.3 3.2.9 7.4 2.5 7.4 2.5h.1v.1s.1.3.2.7c.9.2 1.8.3 2.6.3 0-.1 0-.2-.1-.4-.6.2-1 .3-1 .3l.2-1.7c-1.7-2.4-4.8-6.7-5-10.3-.3-5 3.4-8.7.5-9-2.8-.3-5.3-3.7-9.7-5.5-4.5-1.8-4.7-4.2-7.6-6.6-2.1-1.7-4.6-4.1-5.8-6 .2.8.5 1.4.8 1.7.5.6.8 1.8.9 3.1.2 1.3.2 2.7.2 3.7v1.5l-.2-.1-2-1c-3.6-1.7-11.1-5.2-13.7-5.2h-.5l-.1-.2c-.1-.5-.1-2.1-.2-3.8-.1-.9-.2-1.9-.4-2.8-.1-.1-.3-.1-.4-.2-3.4-1.5-9.1-6.6-10-9.2-.2-.7.1-1 .7-1 1.7 0 5.8 2.3 6.7 4.6 0 .1.1.1.1.1.4 0-.3-6.3-1.9-7.1-1.7-.8-8.5-4.7-12.4-4.7-2.9.1-4.7-.7-6.6-1.6m-43.9-16c.1 1 .3 2.2.5 3.2.3 1.2.8 3 1.3 4.8 4.9 2.5 12.8 9.1 14 10.7.4.6-.2.8-1.2.8-2.3 0-7-1-7.8-1-1.1 0 7.8 3.5 10.9 6.2 1.5 1.3 4.6 3.5 7.5 5.5-.1-.7-.2-1.5-.3-2.3-.5-4.2-1-8.9-1.3-10.7-.3-1.8-1-4.2-1.6-6.1-.2-.8-.5-1.5-.7-2-.1 0-.1 0-.2-.1-1.6-.5-2.4-3.4-9.2-5.3-4.6-1.2-8.5-2.6-11.9-3.7"></path>
      <path fill="#BF0D0D" d="M765.7 125.2c.1.3.1.6.2.8v.6c0 1.1-.5 1.8-.7 2l-.1.1-.1.1-.2.2h.4s1.9-.1 4.4-.2c.7 0 1.4 0 2.1-.1 2.1-.1 4.5-.2 6.6-.2 1.9 0 3.6.1 4.9.3.9.2 2.1.4 3.3.6.5.1.8.1.8.1l.1-.2v-.1l-.2-.2-.5-.5c-.3-.4-.6-.8-.7-1.4-.1 0-.2 0-.3-.1.2 1 .8 1.7 1.2 2.1-1.5-.2-5.8-.8-9.5-.8-3.9 0-10.3.2-11.8.3.3-.4.7-1.1.7-2.1v-.6c0-.3-.1-.5-.2-.8-.2.1-.3.1-.4.1m40.3-.4v4c.1-.1.2-.2.3-.4v-1.5-2c-.1-.1-.2-.1-.3-.1m-2.1-13.8c.8 2.4 1.5 4.8 1.8 5.9.1.4.2 1 .2 1.8.1 0 .2.1.3.1-.1-.8-.1-1.5-.2-1.9-.2-1.1-.9-3.4-1.7-5.7h-.2c-.1-.2-.2-.2-.2-.2M783.3 103.2l.4 1.7c0 .3.9 7 1.7 9.2.2.5.3 1.5.3 2.7 0 1.9-.2 4.3-.2 6 0 .7 0 1.2.1 1.7.1.4.1.7.3.8v.1h.3v-.2l-.1-.1c-.1 0-.2-.3-.3-.7-.1-.4-.1-1-.1-1.6 0-1.7.2-4.1.2-6 0-1.2-.1-2.2-.3-2.8-.4-1.1-.8-3.4-1.1-5.4-.3-2-.5-3.7-.5-3.7l-.3-1.5c-.2-.1-.3-.2-.4-.2m11.2-1.3c.3.2.7.4 1 .6.8.2 1.6.5 2.4.8 1.9.6 3.5 1.3 3.8 1.4 0 .1.1.2.2.5.1 0 .2 0 .3.1-.2-.4-.2-.7-.2-.7v-.1h-.1c-.1-.1-4.3-1.7-7.4-2.6m-40.9-10c.5.2.9.4 1.4.6 3 .6 5.7 1.3 6.9 2 0 .1 0 .2.1.4.1.3.2.7.3 1.1.2 1 .5 2.3.9 3.9.6 3.2 1.2 7.4 1.2 11.7V115.3c0 3.7.4 6 .7 7.6.1 0 .2 0 .3.1-.4-1.6-.8-3.8-.8-7.6v-2.3-1.4c0-4.2-.6-8.4-1.2-11.6-.6-3.2-1.2-5.4-1.3-5.7v-.1h-.1c-1.4-.9-4.8-1.7-8.4-2.4m43.3-25.8h-.2-.1v.2c.1 0 .2-.1.3-.1v-.1m-22-15.6v2.2c0 .9 0 1.8-.1 2.6 0 .5-.1 1.1-.1 1.8 0 2 .2 4.4.5 6.6.3 2.1.8 3.9 1.4 4.7.4.5.7 1.7.9 3 .2 1.3.2 2.7.2 3.6v1.1c-.7-.4-3.4-1.7-6.3-3-3.5-1.5-7.4-3.1-9.2-3.1h-.3v-.2-.8c0-.6 0-1.5-.1-2.4-.1-1-.2-2-.4-3-.1 0-.2-.1-.3-.1.2.8.3 1.8.4 2.8.1 1.7.1 3.3.2 3.8l.1.2.1.1h.4c2.6 0 10.1 3.5 13.7 5.2l2 1 .2.1v-.2-1.3c0-1 0-2.4-.2-3.7-.2-1.3-.4-2.5-.9-3.1-.3-.3-.5-.9-.8-1.7-.4-.7-.6-1.4-.6-1.9 0-.1 0-.2.1-.3 0-.2-.1-.4-.1-.6-.3-2.1-.5-4.5-.5-6.5 0-.7 0-1.3.1-1.8.1-.7.1-1.6.1-2.6v-2.1c-.4-.4-.5-.4-.5-.4m-37.7-6.6c.4 1.6.7 3.3.7 4.7v.5c.4 1.9.8 4.3 1.1 6.2.3 1.8.5 3.1.5 3.3v.7c0 2.2.9 4.8 1.1 5.5-1.4-.1-9.9-.5-12-.5-.7 0-1.8 0-3-.1l.3.3c1.1.1 2.1.1 2.7.1 1.2 0 4.2.1 7 .3 2.8.1 5.2.3 5.2.3h.2l-.1-.2s-.3-.8-.6-1.8c-.3-1.1-.6-2.5-.6-3.7v-.7s-.8-5.6-1.6-9.5v-.5c0-1.4-.3-3-.7-4.6.1-.2-.1-.3-.2-.3M715.3 37s-.1.1-.2.1h-.1c.2.6.4 1.3.7 2 .6 1.9 1.3 4.3 1.6 6.1.3 1.8.9 6.5 1.3 10.7.1.8.2 1.6.3 2.3.1.1.2.1.3.2-.5-4.7-1.2-11-1.6-13.3-.5-2.5-1.7-6.1-2.3-8.1m-21.8-9.1c.1 1 .3 2.3.5 3.3.3 1.1.7 2.8 1.2 4.6.1.1.2.1.3.2-.5-1.9-1-3.7-1.3-4.8-.2-1-.4-2.2-.5-3.2-.1 0-.1 0-.2-.1"></path>
      <path fill="#DCC900" d="M798.7 65.7s-.4.1-1.2.4c.8-.1 1.2-.4 1.2-.4m-42.1-20.5"></path>
      <path fill="#D9D9D9" d="M674.9 33.2c.2 1.4.4 2.7.7 3.2-.2-1.1-.4-2.1-.7-3.2m-.9-4.4l-.1.5c.1.1.2.3.3.6 0-.4-.1-.7-.2-1.1"></path>
      <path fill="#DCC900" d="M674.2 27.8l-.2 1c.1.3.1.7.2 1 .3.8.5 2.1.7 3.3.2 1.1.5 2.1.7 3.2l.2.2c5.1 1.5 21.6 14.8 21.7 14.8l-.1-.1c-1.3-1.2-12.6-11.1-14.2-12.4-1.3-1.1-6.5-4.9-5.7-4.9.2 0 .5.1 1.2.5 3.7 1.8 15 6.8 18.2 8.4v-.1c-4.7-3.2-22.7-14.9-22.7-14.9"></path>
      <path fill="#BF0D0D" d="M697.2 42.9c.1.1.2.1.2.2l-.2-.2M696.8 42.7v.1c.1.1.2.1.3.2 0-.2-.2-.3-.3-.3M697.4 43.1c.1.1.2.1.2.2 0-.1-.1-.2-.2-.2"></path>
      <g>
        <path fill="#DCC900" d="M676.4 39.7s5.7 4.7 9.2 7.7c2.7 2.3 5.1 4.9 6.1 4.9.3 0 .5-.2.5-.8-.1-2.4-15.8-11.8-15.8-11.8"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M677.3 42.9s3.2 6.2 7.7 9.8c4.5 3.6 12.9 7.7 12.9 7.7s-.8-.5-1.3-3.3-3.4-5.4-3.4-5.4-1.1 1.8-2.9 1.8c-1.9.1-13-10.6-13-10.6"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M680.4 66c.6 7.1 1 17.3 1 17.3s.3 0 .9.1c-.3-4.2-.7-8.1-1.2-11.6-.2-2.1-.5-4.1-.7-5.8"></path>
        <path fill="#DCC900" d="M744.1 118c0 1.3 0 2.3-.1 3 0 .4-.1.9-.1 1.4v.3c4.7-.6 8.2-1.7 7.9-1.7-3.3-.6-5.7-1.7-7.7-3m-31.9-30.9c3.3 1.7 9 6.2 9 6.2l-.6-2.4s-3.4-1.9-6.7-3.8h-.3c-.4.1-.9.1-1.4 0m-8.4-.8c1.6.7 3.5 1.7 4.6 2.1.4.1.6.2.8.2.8 0 .2-.9.5-1.6-2.1-.2-4.3-.5-5.9-.7m-1.9-.2v.9c0 .9.1 2.5.2 5.3v2.2c.2 0 .4 0 .6-.1.9-.1 1.7-.2 2.4-.2.5 0 .9 0 1.3.1 2.4.5 2.3 3.2.9 3.4-.3 0-.5.1-.8.1-1.1 0-2.7-.3-4.7-.6-.3 1.7-.6 3.3-.6 5.2v1.3c2.6 1.9 6.3 4.4 8.5 4.6 3.1.3 5.5-.3 9 1.8 1.5.9 2.2 2.7 3.4 4.6.1-1.3.2-2.6.3-3.6.2-1.2.3-3.2.3-5.6h-1.1c-.6 0-1.1 0-1.3.1-.1 0-.3.1-.4.1-1.6 0-2.4-3-4.3-4-2.1-1.1-5-3.4-5.5-4.7-.5-1.3 0-2-.5-4.2-.6-1.9-5.8-5.1-7.7-6.7m-23.2-36.2s1.3 3.7 2.7 6.1c1.2 1.9 1.8 1.5 3.1 2.8h1.2c.7 0 1.5.1 2.3.3-4.1-4.4-9.3-9.2-9.3-9.2"></path>
        <path fill="#BF0D0D" d="M723 105.7c-.1 2.4-.2 4.4-.3 5.6-.1 1.1-.2 2.5-.3 4 1.4 2.4 3.6 4.9 8.4 6.5 2.6.9 5.5 1.2 8.3 1.2 1.6 0 3.2-.1 4.7-.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3.2-3.2-2.3-5-5.2-7.8-7.6-3.4-2.8-9.6-4.2-13.2-4.5m-24.3-8.8c-3.2 0-6.9 1.2-6.9 1.2s5 2.3 7.1 4c.5.4 1.2.9 2 1.5v-1.1c0-2 .3-3.6.6-5.2-.4-.1-.8-.1-1.2-.2-.5-.1-1-.2-1.6-.2M685.8 59h-1c.2.2.5.5.7.9 2.1 2.8 3.7 3.9 7.9 7.6 4.2 3.7 1.3 2.6 1.3 5s1.2 2.4 3.4 4.7c2.2 2.4 2.4 4.5 2.4 6.6 0 .6-.3.8-.7.8-.5 0-1.2-.2-2-.4s-1.8-.5-2.8-.5c-.3 0-.6 0-1 .1h-.6c-3.5 0-8.7-4.4-9.2-6.4-.3-1.4.6-2.1 2.1-2.1.8 0 1.8.2 2.9.6.6.2 1 .3 1.3.3 1.3 0 .2-1.8-.5-3.1-.9-1.6-3.8-6.4-5-8.2-1-1.5-4.3-5-5.3-5.7.5 3.5 2 13 2.8 24 1.8.2 5.4.7 8.3 1.5 4.1 1.1 7 3.4 7.8 4.5.8 1.1 0 2.1-1.3 2.4-1.3.3-3.7.5-.8 2.1 1 .6 2.3.7 3.5.7.6 0 1.2 0 1.7-.1V93v-1c-.3-5.5-.3-6.4-.3-6.4l-.3-.3c-.1-.2-.1-.3 0-.3.2 0 .9.2 1.7.6.8.1 2.1.3 3.4.4 1.2.1 2.4.3 3.6.4.1-.1.2-.1.3-.2h.2c.3 0 .7.1 1.1.3.7 0 1.3.1 1.8.1-2.2-1.2-4.3-2.3-5.2-2.8-2.4-1.1-.5-6.3-2.1-6.3s-11.1-10-13.2-13.4c-.7-1.1-2.4-3-4.4-5.1-.8.1-1.8 0-2.5 0"></path>
        <path fill="#BF0D0D" d="M743.8 117.8c0 1.4 0 2.5-.1 3.2 0 .5-.1.9-.1 1.4v.3h.3v-.3c0-.5 0-.9.1-1.4.1-.7.1-1.8.1-3-.1-.1-.2-.1-.3-.2m-21.1-12.2c-.1 2.4-.2 4.4-.3 5.6-.1 1-.2 2.3-.3 3.6.1.1.2.3.3.4.1-1.5.2-2.9.3-4 .2-1.2.3-3.2.3-5.6-.1.1-.2 0-.3 0m-21.2-8.4c-.3 1.7-.6 3.3-.6 5.2v1.1c.1.1.2.1.3.2v-1.3c0-1.9.3-3.5.6-5.2-.1.1-.2.1-.3 0m10.1-10.4l.6.3h1.6c-.2-.1-.3-.2-.5-.3-.4.1-1 .1-1.7 0m-8.6-.9c.3.1.5.2.8.4 1.6.2 3.8.5 5.9.7 0-.1.1-.2.2-.3-1.2-.1-2.4-.2-3.6-.4-1.3-.1-2.5-.3-3.3-.4m-1.4 0s0 .9.3 6.5v2.3h.3v-1.2-1c-.1-2.8-.2-4.4-.2-5.3v-.9c-.2-.3-.3-.4-.4-.4m-22.1-26.5c.3.8.6 3.4.9 6.7.2 1.7.5 3.7.7 5.8.4 3.5.8 7.5 1.2 11.6h.3c-.9-11-2.3-20.5-2.8-24-.2-.1-.2-.1-.3-.1m6.3-.7h-1.2l.3.3h1c.8 0 1.7.1 2.7.3-.1-.1-.2-.2-.3-.4-1-.1-1.9-.2-2.5-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M682.3 113.4c-.1.5-.2.9-.3 1.2 0 .1.1.1.1.1.1-.4.2-.8.2-1.3"></path>
        <path fill="#DCC900" d="M703.7 114.2H702c-.1.9-.1 1.8-.2 2.6v-.1c.3-.5.5-1.1 1.2-1.1.1 0 .3 0 .5.1 2 .5 6.6.7 8.3 1.9-1.3-1.1-4.5-3-6.9-3.3-.5 0-.9-.1-1.2-.1"></path>
        <path fill="#BF0D0D" d="M683.3 85.6s.1 5.9 0 12.5v2.3c0 5.1-.2 10-.9 14.4.3-.1.9-.4 1.6-.7.8-.4 1.7-.7 2.6-.7.5 0 1 .1 1.4.3 2.7 1.3 10.1 3.9 12.2 4.2h.3c.5 0 .7-.2 1-.4.1-1 .2-2.1.3-3.2-1-.1-2.5-.4-5.4-1.4-6.3-2.1-10.8-3.6-11.3-8-.3-2.6 0-3.3.7-3.3.5 0 1.1.3 1.8.5 1.7.5 4.1.2 6.5 1.3.5.2.8.3 1 .3.7 0-.8-1.6-3.4-3.6-2.6-2.1-2.3-2.3-1.2-2.3h.7c1.5 0 1.6-2.4-1.3-4.5-2.9-2.1-3.4-3.2-.8-3.9 2.6-.8 2.9-1.7-.3-2.6-3.3-.9-5.5-1.2-5.5-1.2"></path>
        <path fill="#BF0D0D" d="M701.7 114.2c-.1 1.1-.2 2.2-.3 3.2l.3-.6c.1-.8.1-1.7.2-2.6 0 .1-.1 0-.2 0m-18.4-16.1c-.1 5.7-.4 12-1 15.3-.1.5-.1.9-.2 1.3h.2c.6-4.3.9-9.3.9-14.4.1-.7.1-1.4.1-2.2"></path>
        <path fill="#DCC900" d="M711.9 117.6l.5.5c-.1-.2-.3-.3-.5-.5"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M831.9 55.7l-2.1.7c.1 0 .3.1.4.1.7 0 1.3-.3 1.7-.8"></path>
        <path fill="#DCC900" d="M796.9 53.7c0 .7.1 1.5.1 2.3 1.1.1.7.8 0 1.6v1.5c1.8-.3 4.9-.8 7.3-.8 2.3 0 3.9.4 3.4 1.5-.6 1.4-3.2 1.7-5.8 1.7-2.2 0-4.3-.3-5-.4v.1c.7.4 2.7 1.4 4.6 1.4.6 0 1.1-.1 1.6-.3.7-.3 1.5-.4 2.1-.4 1.6 0 2.5.9.9 2.1-1.9 1.4-7.6 2.2-9.3 2.4 1.2-.1 4.3-.2 6.8-.2 1.6 0 3.1.1 3.7.3 1.8.6 4.7 3.3 4.5 5.7-.2 2.2-.8 3.8 0 6.3.3-.1.6-.3.9-.4 1.6-.7 2.8-1.3 3.5-1.8.4-.2.7-.4.9-.6.1-.1.2-.1.2-.2 0-.6.1-4.9.1-8.7 0-2 0-3.9-.1-4.8-.1-1.1-.3-3.3-.5-5.7h-.4c-2.6 0-6-1.1-9.8-1.6-1.6 0-5.8-.6-9.7-1"></path>
        <path fill="#BF0D0D" d="M796.6 66.6h-.2.2m.1-8.7c-.7.8-1.5 1.5-1.1 1.5h.3c.2-.1.5-.1.9-.2-.1-.4-.1-.9-.1-1.3m30.2-3.2s.7 4.3-1.1 4.3h-.3c-2-.5-5.6-2.1-8.2-2.3.2 2.4.4 4.6.4 5.6.1 1 .1 2.9.1 4.9 0 4-.1 8.7-.1 8.7v.1s-1.8 1.5-5.7 3c.1.2.1.3.2.5.4 1 .8 1.4 1.2 1.5-1.8 1-9.4 5-9.4 5s10.5-1.7 12.6-1.7c2 0 2.3 2.9 3.8 2.9.1 0 .2 0 .3-.1.3-.1.5-.1.7-.1 1.1 0 1.4 1.2 2.3 2.5.2.4.5.5.8.5.3 0 .7-.2 1-.4.3-.2.6-.4.9-.4.2 0 .4.1.5.5.5 1.5-7.7 7-8.6 7.6l5.5-3.3 5.4-3.5c.3-.6.9-1.7.7-1.7-1.7-.3-1.4-4.2-.9-6.8.5-2.6-1.1-3.2-1.1-5 0-1.8 1.3-2.9 1.1-5.7-.3-2.8-3.2-3.3-5.3-3.5-2.1-.3-.5-2.4 1.4-3.7 1.9-1.3 3.6-1.3 5.7-1.6h.3c1.7 0 1 2.6 1.3 5.6.3 3.2 1.6 4.2 1.6 4.2s.6-8.4.6-10.1c0-1.4-1.9-5-2.5-6.1-.5.4-1.2.7-1.8.7-.3 0-.5-.1-.8-.2l-.7.2-1.9-2.1m-38.2-2.1c-.4 0-.9.3-.5 2 .3 1.3 1.7 1.6 3.4 1.6 1.6 0 3.5-.3 5-.3 0-.8 0-1.6-.1-2.3-4-.5-7.6-.9-7.6-.9s-.1-.1-.2-.1"></path>
        <path fill="#BF0D0D" d="M829.2 90.5l-5.4 3.5 5.2-3.1s.1-.1.2-.4m-32.3-23.9h-.3.3m-.2-5.4s.1.1.2.1v-.1c-.1.1-.2 0-.2 0m.3-3.6l-.3.3v1.3c.1 0 .2 0 .3-.1v-1.5m20-1.1c.2 2.4.4 4.6.5 5.7.1 1 .1 2.8.1 4.8 0 3.8-.1 8.1-.1 8.7l-.2.2c-.2.1-.5.3-.9.6-.8.5-1.9 1.1-3.5 1.8-.3.1-.6.3-.9.4 0 .1.1.2.1.3 3.9-1.5 5.7-3 5.7-3v-.1s.1-4.7.1-8.7c0-2 0-3.9-.1-4.9-.1-1.1-.3-3.3-.4-5.6-.2-.2-.3-.2-.4-.2m15-.7c-.5.4-1.1.7-1.7.7-.1 0-.3 0-.4-.1l-.4.1c.3.1.5.2.8.2.7 0 1.4-.4 1.8-.7-.1-.1-.1-.1-.1-.2m-35.4-2.2c0 .7.1 1.5.1 2.3H797c0-.8 0-1.6-.1-2.3-.1.1-.2 0-.3 0"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M829 93.4s-4.7 4.7-7.4 5c-.4 0-.7.1-1.1.1-.5 0-1 0-1.4-.1l.2 2.5-.1.1c.9.2 1.7.7 1.6 2v.6h.1l-.1.1c0 .1.1.1.1.1.4 0 2-3.5 3.7-4.5 2.1-1.3 6.6-1.7 6.3-2.9-.3-1.2-.9-.8-1.3-1.2-.5-.5-.6-1.8-.6-1.8"></path>
        <path fill="#BF0D0D" d="M817.8 98.1c-.3.6-.7 1.4-.6 2 0 .1.1.3.2.5.4.1.8.1 1.3.2l.3-.1-.2-2.4c-.4-.1-.7-.1-1-.2"></path>
        <path fill="#BF0D0D" d="M818.8 98.3l.2 2.4-.3.1c.1 0 .3 0 .4.1l.1-.1-.2-2.5h-.2"></path>
      </g>
      <g>
        <defs>
          <path id="c" d="M818.9 98.4H831v10.9h-12.1z"></path>
        </defs>
        <clipPath id="d">
          <use xlink:href="#c" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#d)" fill="#DCC900" d="M828.9 99.9s-.6 1.1-2.2 1.5c-.2 0-.3.1-.5.1-.4 0-.6-.1-.8-.2-.2-.1-.3-.2-.5-.2-.1 0-.3.1-.5.4-.5.7-2 2.1-3 2.9l.1.1v.1s-.2 1.1-.4 2.6c.7-.4 1.9-.8 2.7-.8.2 0 .4 0 .5.1.1 0 .2.1.3.1.7 0 1.1-1.4 2.7-1.4 1.4 0 1.9 1.3 2 1.3.1 0 .1-.1.1-.5.1-1.7-.5-6.1-.5-6.1"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.2 104.6c-.4.3-.7.6-.7.6s-.3 2.7-.1 2.7l.1-.1.4-.4c.1-1.4.3-2.5.3-2.8"></path>
        <path clip-path="url(#d)" fill="#BF0D0D" d="M821.4 104.4l-.2.2h.1c0 .3-.2 1.4-.4 2.8.1-.1.2-.1.3-.2.2-1.6.4-2.6.4-2.6v-.1l-.2-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M824.7 129.2l-3.1 2.7c.4-.1 1.1-.3 1.8-.9 1-.8 2.3-.9 3.5-.9h.6c.6 0 1.2.1 1.6.1.4 0 .7-.1.7-.4l-1.2-.1c-.1 0-.2.1-.4.1-.3 0-.6-.1-.9-.2l-2.6-.4"></path>
        <path fill="#DCC900" d="M822.6 128c-.7 0-1 .2-1 .2l-.5 3.8s.2 0 .5-.1l3.1-2.7 2.4.2c-.7-.2-1.7-.7-2.6-1-.8-.3-1.4-.4-1.9-.4m6.3-20.6s-.6 5.8-1.2 6.8c-.1.2-.3.3-.5.3-.7 0-1.6-1-1.6-1l-3.4 1.2s.8.4 1.7 1.2c.9.8-.3 2.8 2.5 4.5 2.8 1.7.4 4.8.4 4.8s2.4 1.8 2.2 3.6c-.1.4-.2.7-.5.8l1.2.1c0-.7-.2-4.3-.2-4.3s-.6-4.5-.6-4.7c-1.6-1.3.2-3 .6-3-.6-.9-.6-10.3-.6-10.3"></path>
      </g>
      <g>
        <defs>
          <path id="e" d="M790 69.1h21.1v8.7H790z"></path>
        </defs>
        <clipPath id="f">
          <use xlink:href="#e" overflow="visible"></use>
        </clipPath>
        <path clip-path="url(#f)" fill="#DCC900" d="M797.1 70.6v.5h.3c.8 0 1.1.3.8 1-.5 1.2 3 2 1.6 2-.5 0-1.4.2-2.4.5.1.5.1.9.2 1.4 3.5-.3 10.2-.2 11-.3 1.1-.2 1.4-1.9 0-2.1-1.4-.2-4.4-1.1-7.2-2.2-.9-.5-2.6-.7-4.3-.8"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.2 74.7c-1.5.4-2.9 1-2.9 1s-.4.7.6.7c.2 0 .6 0 1-.1.3-.1.9-.1 1.5-.2 0-.6-.1-1-.2-1.4m-1.8-4.1c-2.1 0-3.9.1-3.9.1s.7.9 2.3.9c.3 0 .7 0 1.2-.1.7-.2 1.3-.3 1.8-.3v-.6h-1.4"></path>
        <path clip-path="url(#f)" fill="#BF0D0D" d="M797.5 74.6c-.1 0-.2.1-.3.1.1.5.1.9.2 1.3h.3c-.1-.5-.1-.9-.2-1.4m-.7-4v.6h.3v-.5c-.1-.1-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M742.7 90.5c0 .2.1.4.1.8.2-.4.5-.6.9-.6h.3c-.6-.1-1-.2-1.3-.2M720.4 88c.2 1.1.5 2.4 1.1 3.4.3.5.7 1.1 1.3 1.9v-2-2.8c-.4-.1-1.3-.3-2.4-.5M697 44.7s1.2 4.2 1.2 6.8c0 2.6.4 4.7.4 4.7s1.3 4.6.2 4.8h-.4c-.9 0-2.7-.2-4-.4.2.1.4.1.6.2 1.3.4 2.2.6 2.9.6 1.2 0 1.7-.5 1.9-1.3 0-.2.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2.1-.9-4.3-1.5-6.5l-.5-.2"></path>
        <path fill="#BF0D0D" d="M697.8 45.2c.6 2.1 1.2 4.3 1.5 6.3.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.9-.9 1.5-2.1 1.5-.8 0-1.8-.2-3-.6l-1.8-.6c1.2.5 4.5 1.9 6.7 3.9 2.8 2.5 6.5 3 9.8 5.3 3.3 2.2 5.9 2.2 6.8 5.2.9 3 .6 5.6 1.7 6.5 1.1.9 2.2 3.6 2.2 5 0 .4 0 .9.1 1.4l2.5.5h.1v.1s0 2.2.1 5.3c1.2 1.7 2.8 3.7 3.4 5.1 1 2.1 5.5 6.1 6.7 6.3h.1c1.1 0 1.6-1.8 1-3.2-.6-1.4-2.3-3-.6-3.2 1.7-.2.8-1.3-1.7-3.5-2.5-2.3-6.4-3.9-7.2-5.2-.2-.4-.2-.5.1-.5.7 0 2.5.7 4.8 1.1.8.1 1.6.2 2.3.2.7 0 1.4 0 2-.1.6 0 1.2-.1 1.7-.1.7 0 1.3.1 1.7.4 1.2.9 4.6 3 4.6 3s.1-1.3.6-2.3c-.1-.9-.2-1.4-.2-1.4v-.2h.2s.8.1 2 .3c.6-.4.6-1.3.6-1.3s-1.5.8-4 .8c-.4 0-.9 0-1.4-.1-.6-.1-1-.1-1.5-.1-1 0-1.7.1-2.5.3-.8.1-1.8.3-3.2.3h-1.2c-4.5-.2-6.3-2.1-6.3-4.1 0-2 1.6-3.6 2.2-5 .6-1.3-2-2-1.5-3.2.5-1.2 1.8-.8.5-2.6-1.2-1.8-3.5-3.5-6.3-4.7-2.8-1.2-6.3-4.1-10-4.9-3.7-.8-8.4-2.2-7-2.8.5-.2 1.2-.3 2.1-.3 1.8 0 4.2.3 6.8.8.9.2 1.5.2 2 .2 1.7 0 1.4-.7 1.4-.7s-4.3-1.1-6.7-2.6c-2.4-1.5-3.9-2.1-6.1-3-2.2-.9-3.2-2.5-1.7-2.5 1.5 0 9 2.1 9 2.1s-6.7-3.9-8.6-4.7c-1.9-.8-2.1-2.6-2.1-3.4 0-.7-.9-3.6-.9-3.6l-.5-.1"></path>
        <path fill="#BF0D0D" d="M742.4 90.1v.2s.1.5.2 1.4c.1-.1.1-.3.2-.4-.1-.4-.1-.7-.1-.8.2 0 .7.1 1.3.2.2 0 .4-.1.6-.2-1.2-.2-2-.3-2-.3l-.2-.1m-22-2.4v.3c1.1.2 2 .4 2.3.5v4.8c.1.1.2.3.3.4 0-3.1-.1-5.3-.1-5.3v-.1h-.1c0-.1-1-.3-2.4-.6m-23-42.7c.6 2.2 1.2 4.4 1.5 6.5.4 2.8.9 5.9.9 7.7 0 .4 0 .7-.1 1-.2.8-.7 1.2-1.9 1.2-.7 0-1.7-.2-2.9-.6-.2-.1-.4-.1-.6-.2-1-.2-1.8-.3-1.8-.3s.2.1.5.2c.6.2 1.3.4 1.8.6 1.3.4 2.3.6 3 .6 1.3 0 1.9-.6 2.1-1.5.1-.3.1-.6.1-1 0-1.8-.4-4.9-.9-7.7-.3-2-.9-4.2-1.5-6.3l-.2-.2"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M792 46c2.4.3 4.3.6 4.3.6h.1v.2c.7-.1 1.5-.1 2.5-.2h-.8c-.8 0-1.3 0-1.6-.1-.8 0-2.4-.3-4.5-.5m-19.2-2.1s.6.2 1.7.6v-.2c-1.1-.2-1.7-.4-1.7-.4"></path>
        <path fill="#DCC900" d="M808.2 46.4c-1 0-6.1.2-9.3.2-1 .1-1.8.1-2.5.2v.3h4.6c2.8.1 8.5-.7 7.2-.7"></path>
        <path fill="#BF0D0D" d="M774.8 44.4v.2c1.4.5 3.4 1.1 5.7 1.8 2.2.7 3.9.9 5.5.9 1.5 0 2.9-.2 4.6-.3h.4c1.2 0 2 .3 2.5.6s.8.6.9.6c.1 0 .1-.1.1-.2 0-.4.7-.6 1.6-.7v-.4c-.5-.1-2.6-.4-5.1-.7-.7-.1-1.5-.2-2.3-.3-.8 0-1.5 0-2.4.1h-1.1c-3.1.1-7.8-.9-10.4-1.6"></path>
        <path fill="#BF0D0D" d="M789.0999999999999 45.9h-.3c.8.1 1.5.2 2.3.3 2.5.3 4.6.6 5.1.7v.4h.3V47v-.2h-.1s-1.8-.3-4.3-.6c-1-.2-2-.3-3-.3m-14.6-1.6v.2c.1 0 .2.1.3.1v-.2c-.1 0-.2-.1-.3-.1"></path>
      </g>
      <g>
        <path fill="#D9D9D9" d="M714.7 125.7c-.1.2-.2.4 0 .4 2.7 0 5.9.7 9.9.7H728c-1.1-.1-2.1-.2-2.9-.3l-2.7.3c.1 0-3.9-.6-7.7-1.1"></path>
        <path fill="#DCC900" d="M702.5 120.2l-.2 1.6s1.6-.1 3.3-.1c.8 0 1.7 0 2.5.1 2.2.2 3.9 1.5 6.1 2.2 1.5.5.9 1.2.6 1.7 3.8.5 7.8 1.1 7.8 1.1l2.7-.3c-1.8-.2-3-.4-3-.4h-.1v-.1H721c-1.2-.2-1.3-.8-1.6-2.3-.4-1.5-4.1-1.5-5.6-2.1-1.5-.6-10.5-.9-10.5-.9l-.8-.5"></path>
        <path fill="#BF0D0D" d="M732.1 126h-8.4c.3 0 .7.1 1.1.1 1.5.2 3.6.4 5.9.7h2.1c4.6 0 9.1 0 7.7-.5-1-.2-4.6-.3-8.4-.3"></path>
        <path fill="#BF0D0D" d="M723.6 126h-1.5v.1h.1s1.2.1 3 .4c.9.1 1.9.2 2.9.3h2.5c-2.2-.2-4.3-.5-5.9-.7-.4 0-.7 0-1.1-.1"></path>
      </g>
      <g>
        <path fill="#DCC900" d="M818.2 101.5l-.6.3 3.1 2c.1-.1.1-.2.1-.3v-.1c-.4-.2-1.7-1-2.6-1.9"></path>
        <path fill="#BF0D0D" d="M815.1 94.9h-.3c-1.5.2-1.5 1.8-4.5 2.6s-6.3 3.6-6.3 3.6l-.2 2.6c.4.6.7 1.1.9 1.4 1-.3 2.6-.8 3.7-1.2 1.5-.6 3.4-2.9 5.7-2.9.5 0 1 .1 1.5.3 3 1.3 4.6 3.6 3.5 5.4-1.1 1.8-5.2 2.5-5.2 2.5s3.2.4 4.1 1.7c.9 1.3.7 2.7.9 3.8.2 1.1.7 4.8.7 4.8s.8-9.3.4-11.5c-.3-1.5.2-2.9.5-3.7L817 102l.9-.5c-.2-.2-.4-.4-.5-.6-.4-.1-.6-.2-.5-.5.3-1.2 0-2.3 0-2.3l.9.3c.2-.3.4-.6.5-.8h-.1l.1-.1c.1-.2.2-.3.2-.3v-.5c-.3-.2-1.9-1.8-3.4-1.8"></path>
        <path fill="#BF0D0D" d="M818 101.3l-.9.5 3.5 2.3c0-.1.1-.2.1-.3l-3.1-2 .6-.3-.2-.2"></path>
        <path fill="#A21008" d="M803.8 103.7l-.2 1.7s.4-.1 1-.3c-.1-.3-.4-.8-.8-1.4M818.3 97.3s-.1 0 0 0"></path>
        <path fill="#BAAB00" d="M820.7 103.4v.1c.1 0 .1 0 0-.1.1.1.1.1 0 0"></path>
        <path fill="#A21008" d="M816.9 97.8s.3 1.1 0 2.3c-.1.3.2.4.5.5-.1-.2-.2-.3-.2-.5-.1-.6.2-1.4.6-2-.6-.1-.9-.3-.9-.3"></path>
      </g>
      <g fill="#222">
        <path d="M595.6 9.7c0-2.4.2-3.2.8-3.7.6-.5 2.2-.8 4.9-.8 4.4 0 8.2.9 11 2.9 4.8 3 7.3 8.7 7.3 15.4 0 10.6-5.7 19.4-17.4 19.4-4.7 0-6.7-1.3-6.7-6.2v-27zm-11.7-6.8v2c5 .4 5.6.7 5.6 6.3v26c0 5.6-.6 5.9-6.1 6.3v1.9h15.7c8 0 14.6-1.7 19.5-5.4 5-3.8 8-9.6 8-17.4 0-6.1-2.4-10.9-5.6-14-4-3.9-10.3-5.6-18.6-5.6h-18.5zm-4.4 0H564v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.8-32h-10.1v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1l27.7 34h2.2V19.7c0-6 .2-9 .4-11 .3-2.9 1.8-3.7 5.5-3.9V2.9zm-66.1 24.4h-11.7c1.9-5.3 3.9-10.8 5.9-16.2h.2l5.6 16.2zm17.2 18.1v-1.9c-4.2-.5-5.1-1-7.2-6.7-4.2-11.3-8.6-23.6-12.6-34.8l-2.3.7L495 36.8c-2.2 5.7-3.1 6.1-7.3 6.7v1.9H502v-1.9c-4.9-.5-5.4-1.2-4.1-5.2.9-2.7 1.8-5.4 2.8-8.1h13.7c1.4 3.7 2.6 7.1 3.4 9.5.9 2.6.4 3.2-3.7 3.7v1.9h16.5zm-47.4-10.9c-1 3.1-2.3 5.2-3.5 6.5-1.5 1.7-3.7 2-7.2 2-2.6 0-4.7-.1-6-.8-1.2-.7-1.5-1.9-1.5-5.4V11.1c0-5.6.6-5.9 5.7-6.3V2.9h-17.6v1.9c5.2.4 5.7.8 5.7 6.3V37c0 5.6-.5 6-6.1 6.4v1.9h30c.6-2 2-8.2 2.4-10.5l-1.9-.3zm-60.8-9.8V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.2 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9h17.6v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.1-1.8zm-44.3-9.4c-1 2.6-2.2 4.8-3.3 6.2-1.4 1.6-3.4 2.2-8.1 2.2-3.1 0-5.4 0-6.6-.8-1.2-.8-1.6-2.2-1.6-5.4V24.8h5.9c5.7 0 6.2.4 7.1 5h2V17.2h-2c-.8 4.4-1.2 4.9-7.1 4.9h-5.9V7.4c0-2 .1-2.2 2.2-2.2h4.7c4.5 0 6.3.5 7.2 1.8.9 1.4 1.6 2.9 2.2 5.6l2-.3c-.2-3.5-.5-8-.6-9.5H374v1.9c5 .5 5.6.7 5.6 6.5V37c0 5.4-.5 5.9-6.4 6.3v1.9H405c.6-2 1.9-8.1 2.3-10.4l-2-.1zM348.6 24h2.7c7.8 0 12.3 2.9 12.3 9.5 0 6.8-4.6 9.5-9.7 9.5-4.1.1-5.3-1.2-5.3-5.9V24zm0-2.3V8.9c0-2 .2-2.7.8-3.1.6-.4 2-.7 3.6-.7 5.7 0 8.4 3.7 8.4 8.4 0 5.4-2.9 8.2-10 8.2h-2.8zm10.2.6c3.9-1 9.1-3.6 9.1-9.7 0-3.1-1.4-5.9-3.7-7.4-2.2-1.4-5.1-2.2-10-2.2H337v1.9c5.1.4 5.4.8 5.4 6.2v26.2c0 5.4-.4 5.9-5.9 6.3v1.9h14.8c5.2 0 9.7-.8 12.9-2.7 3.9-2.1 6.2-5.5 6.2-9.9 0-6.5-5-9.4-11.7-10.4v-.2zM332 45.4v-1.9c-5.6-.5-5.8-.9-6-7.7l-.6-23.7c-.2-6.5.2-6.7 5.9-7.3V2.9h-11.4l-14.8 31.9-14.4-31.9h-11.3v1.9c5.9.6 6.3 1 5.7 9.3l-.9 13.5c-.5 6.8-.9 9.8-1.3 12-.5 2.7-1.7 3.5-5.5 3.9v2h15.4v-2c-4.4-.4-5.9-.9-6-4-.1-2.5-.1-5.4.1-10.8l1-18.4h.1l14.4 34.6h1.4l15.7-35.5h.3l.2 26.3c.1 6.8-.1 7.2-5.4 7.7v1.9H332zM274.6 2.9H259v1.9c4.6.3 5.9 1.2 6.3 3.7.3 2 .5 4.8.5 10.5v5.2c0 10.8-3 18.4-12.1 18.4-7.9 0-12-5.9-12-16.4V11.5c0-5.9.5-6.3 5.6-6.7V2.9h-17.4v1.9c5.1.5 5.7.8 5.7 6.7v16.1c0 7.6 1.8 12.5 5.7 15.5 2.9 2.2 6.7 3.1 10.6 3.1 4.3 0 8.8-1.4 11.8-4.6 3.7-3.9 4.9-9.5 4.9-17.1V19c0-5.7.2-8.5.4-10.3.3-2.6 1.8-3.6 5.7-3.9V2.9zm-49.4 0h-17.5v1.9c5 .5 5.6.8 5.6 6.3v10.4h-21.4V11.1c0-5.5.5-5.8 5.4-6.3V2.9h-17.4v1.9c5.3.5 5.8.8 5.8 6.3v26.1c0 5.5-.5 5.8-5.7 6.3v1.9h17.6v-1.9c-5.2-.5-5.7-.8-5.7-6.3V24.3h21.4v12.9c0 5.5-.5 5.8-6 6.3v1.9h17.9v-1.9c-5.2-.5-5.7-.8-5.7-6.3V11.1c0-5.5.5-5.8 5.8-6.3V2.9zM175.8 13c-.3-3.9-.7-8.8-.7-11.8h-1.4c-1 1.2-1.6 1.6-3.3 1.6h-25.9c-1.8 0-2.6-.1-3.6-1.6h-1.4c-.1 3.5-.5 7.9-.8 12h2c.7-2.9 1.4-4.8 2.2-5.9.9-1.4 2.2-2 7.6-2h3.7v31.9c0 5.3-.5 5.9-6.4 6.3v1.9H167v-1.9c-6.1-.4-6.7-1-6.7-6.3V5.3h4.3c4.8 0 5.9.5 7 2 .8 1.1 1.5 2.8 2.2 6l2-.3zm-63.6 11.7V8.5c0-1.7.2-2.4.7-2.8.5-.4 1.6-.7 3.5-.7 4.7 0 9.2 2.6 9.2 9.7 0 3.5-1 6.1-3.5 8.1-1.6 1.3-3.8 1.8-7 1.8h-2.9zm27.3 19.4c-1.4-.5-2.9-1.2-4.6-3-1.6-1.7-2.9-3.4-5.2-6.9-2-2.9-4.6-7.3-5.7-9.3 4.8-2.1 8.3-5.5 8.3-11.2 0-3.9-1.8-6.9-4.4-8.6-2.5-1.6-5.7-2.2-10.6-2.2h-16.5v1.9c5 .4 5.6.7 5.6 6.2v26.1c0 5.6-.6 6-5.8 6.4v1.9H118v-1.9c-5.2-.4-5.7-.8-5.7-6.4V26.8h1.9c3.2 0 4.2.8 5.4 2.7 1.9 3.2 4.1 7.2 6.3 10.3 2.9 4.2 5.6 5.7 11.1 6 .7.1 1.5.1 2.2.1l.3-1.8zm-65-39.7c8.5 0 15.3 7.4 15.3 21 0 12.5-6.2 18.6-13.3 18.6C67.4 44 61 34.9 61 22.9c.1-12.2 6.5-18.5 13.5-18.5m1.4-2.5c-14 0-22.2 10.9-22.2 22.6 0 12.5 9.3 21.8 21.4 21.8 12 0 22-8.6 22-22.7 0-13-10-21.7-21.2-21.7m-24.8 1H35.6v1.9c4.6.3 6.1 1.1 6.4 4.1.2 1.9.5 4.8.5 10.8v15.2h-.2l-26.9-32h-10v1.9c3 .3 4.4.8 5.7 2.4 1.2 1.5 1.3 2 1.3 6.7v14.2c0 5.9-.3 9.1-.5 11.1-.3 3.1-2 4-5.7 4.2v1.9h15.6v-1.9c-4.6-.3-6-1.1-6.3-4.4-.2-1.9-.4-5-.4-11V12.1h.1L43 46h2.2V19.7c0-6 .2-9 .4-11 .4-2.8 1.9-3.7 5.5-3.9V2.9zM621.1 130.7c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3h-5.3c-1.9 10.3-4 11-16.3 11H580V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-77.6-45.3c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.4.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.1 0c-.7-9.4-1.5-22.3-1.6-28.5h-3.7c-2.5 2.8-4.6 3.7-8.4 3.7h-59.1c-4.3 0-6.2-.4-8.4-3.7h-3.7c-.3 7.5-1.2 18.2-1.8 29h5.4c1.9-7.4 3.7-12.4 6.2-14.8 2.1-2.5 4.7-4 16.9-4h5v69.5c0 12.5-1.5 13.4-13.8 14.4v5.1h47.9V151c-12.9-1-14.4-1.9-14.4-14.4V67h6.6c8.7 0 12.3.7 15 3.4 2.6 2.6 4.7 7.6 6.5 15.3l5.4-.3zm-91.5 45.3c-2.6 6.5-5.3 11.2-8.2 14.4-3.4 3.7-8.5 4.7-16.2 4.7-5.6 0-10.6-.3-13.2-1.5-2.9-1.5-3.5-5-3.5-12.1v-25.6h9.9c12.5 0 14.4.6 16.3 11.2h5.3V92.3H346c-1.9 10.3-4 11-16.3 11h-9.9V72.1c0-4.9.6-5.1 6-5.1h7.1c8.2 0 12.2 1 14.7 3.7 2.6 2.6 4.6 7.5 5.9 12.6l5.4-.7c-.6-9.1-1.3-19.4-1.5-22.1h-69.2v5.1c10.4.9 11.9 1.6 11.9 14.4v56.5c0 12.5-1.5 13.4-14 14.4v5.1h75c1.2-4.4 4.1-17.8 5.1-24.4l-5.3-.9zm-81.3-3c-3.2 9.1-5.7 13.5-9.3 16.9-4.3 4-14.6 4.9-26 4.9-9.3 0-13.4-.3-18.2-.9 18.4-29.3 36.6-57.2 55-85.9l-1.2-2.2h-59.7c-4.7 0-6.3-.3-8.5-3.7h-3.8c-.3 7.6-1.2 17.9-1.6 29.3l4.9.1c1.6-6.9 4-11.3 5.7-14 2.4-3.5 5.1-5.1 20.1-5.1h18.5c-18.2 28.4-37.2 57.9-56 86.4l1.6 2.5h78.1c1.5-5.1 4.1-20 5.3-27.2l-4.9-1.1zM151.4 117h-22.9c3.8-10.4 7.5-21.2 11.6-31.9h.4l10.9 31.9zm43.7 39.1V151c-9.4-1.2-11.2-3.1-16.2-16-9.6-25.3-18.7-50.9-28.1-76.6l-7.5 1.9-30.1 75.6c-4.9 12.4-6.8 14-16.5 15.1v5.1h32.9V151c-10.7-1.3-11.2-3.4-9-10.4 1.8-5.9 3.7-11.2 5.3-15.7h28.2c2.2 5.9 4.4 12.2 5.9 16.6 2.4 6.5 1.6 8.2-7.1 9.6v5.1h42.2zm-98.2-45.7H52.8v5.1C68.2 116.8 69 118 69 128.3v14c0 4.6-1.2 6.9-3.4 8.2-1.9 1.3-5.3 1.8-8.2 1.8-24.1 0-35-23.2-35-45.4 0-26.5 15.3-42.3 32.9-42.3 13.8 0 24.8 6.9 28.4 23.4l5.6-1.2c-1.2-11.5-1.9-19.3-2.4-24.3-5.3-1.2-16.6-4.1-28.7-4.1-31 0-58.2 17.5-58.2 51 0 29.6 21.9 49 56 49 11.9 0 24.7-3.2 33.5-5.3-.7-3.8-.9-8.5-.9-13.8v-11.8c0-9.8.9-10.4 8.2-11.9v-5.2z"></path>
      </g>
    </svg>
  </div><h2 class="sc-bxivhb jHIIbu"><span>Sign up</span> to our <!-- -->daily<!-- --> newsletter</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top"><input type="email" name="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required=""><input type="hidden" name="opt_in" readonly="" value="ngaz_opt_in"><input type="hidden" name="source" readonly="" value="Northumberland Gazette in article"><input type="hidden" name="source_url" readonly="" value="/lifestyle/these-are-the-13-northumberland-areas-most-likely-to-see-house-prices-rise-486796"><input type="hidden" name="source_website_category" readonly="" value="Lifestyle"><input type="hidden" name="site_id" readonly="" value="3835120"><input type="hidden" name="form_id" readonly="" value="beaace17-de93-4b5e-be97-61b3c2bc77a4"><input type="submit" value="Sign up" class="newsletter-submit"><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks,  {{email}} has been added to our newsletter.
            If this is the first time you have subscribed to emails from JPIMedia Ltd, the publishers of Northumberland Gazette, please check your inbox to verify your email address.</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div></form></div></div></div><div class="sc-dnqmqq dtyjXp"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.04253691a2608aaf4e05.js"></script>
    
  
</body></html>